<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>El Banco Formosa expuso nuevas líneas de crédito y asistencia ante Federación Económica | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa.jpg" /><meta name="author" content="informe formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://informeformosa.com.ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://informeformosa.com.ar/index.php?rest_route=/wp/v2/posts/53522" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=53522" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=53522' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-53522 single-format-standard el-banco-formosa-expuso-nuevas-lineas-de-credito-y-asistencia-ante-federacion-economica wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-53522" class="post-53522 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-y-economia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">El Banco Formosa expuso nuevas líneas de crédito y asistencia ante Federación Económica</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T12:48:03+00:00" >13/09/2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa-640x426.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa-640x426.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa-630x420.jpg 630w, http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa-681x454.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Banco-Formosa"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=53522'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=El%20Banco%20Formosa%20expuso%20nuevas%20l%C3%ADneas%20de%20cr%C3%A9dito%20y%20asistencia%20ante%20Federaci%C3%B3n%20Econ%C3%B3mica http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=El%20Banco%20Formosa%20expuso%20nuevas%20l%C3%ADneas%20de%20cr%C3%A9dito%20y%20asistencia%20ante%20Federaci%C3%B3n%20Econ%C3%B3mica&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522&text=El%20Banco%20Formosa%20expuso%20nuevas%20l%C3%ADneas%20de%20cr%C3%A9dito%20y%20asistencia%20ante%20Federaci%C3%B3n%20Econ%C3%B3mica")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('El%20Banco%20Formosa%20expuso%20nuevas%20l%C3%ADneas%20de%20cr%C3%A9dito%20y%20asistencia%20ante%20Federaci%C3%B3n%20Econ%C3%B3mica' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D53522' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>La semana pasada se reunieron integrantes de la Federación Económica de Formosa junto a sus pares de distintas localidades del interior (representando a 33 cámaras) y autoridades de la entidad bancaria, quienes expusieron a los empresarios detalles sobre las nuevas líneas de crédito recientemente anunciadas, haciendo hincapié en lo principal: <strong>Las tasas más bajas del mercado</strong>, con el consecuente beneficio para el sector productivo provincial.</p>



<p>La CAMEFOR estuvo representada por su Presidente Enrique Zanin y la Vice Presidenta Norma Ríos. Por Banco Formosa su Gerente General Lic Juan Cruz Cabrera, el Sub Gerente General Comercial Lic Jorge Yah Yah y los supervisores de sucursales Cr. Manuel Coco y Alejo Saavedra.</p>



<p>Para exponer ventajas, beneficios y alcance de las nuevas líneas de crédito, el Lic. Yah Yah explicó cada una de las opciones de financiamiento que ofrece el Banco para apuntalar la reactivación productiva que se está llevando a cabo post pandemia. Luego, los representantes de las federaciones económicas mostraron agradecimiento por la oportunidad de reactivación, evacuando todas las dudas sobre los mecanismos de implementación de la propuesta.</p>



<p>El Lic Cabrera, manifestó el compromiso que tiene Banco Formosa en brindar las herramientas necesarias y puntuales para las Pymes, teniendo en cuenta siempre una mirada social: <em>“…todos los casos serán evaluados con la mayor agilidad posible para ayudar al movimiento a la maquinaria productiva provincial…”</em>. Por último, comunicó dichas&nbsp; operatorias pueden ser atendidas en todas las sucursales abarcando a industriales, comerciantes, productores y emprendedores.</p>



<p>En tanto el Presidente Zanín, agradeció a las autoridades del banco, ponderando las nuevas condiciones de acceso al crédito, <strong>con tasas muy competitivas y accesibles </strong>y consideró que se trata de una gran oportunidad para el crecimiento sostenido, siendo el crédito una de las mejores herramientas para la recuperación luego de la paralización pandémica.</p>



<p><strong><u>Las líneas de crédito y asistencias</u></strong><strong>:</strong></p>



<p>Clientes: Mediante un Scoring propio, presentando las últimas 6 DDJJ de IIBB, el banco está en condiciones de ofrecer una asistencia crediticia de hasta $ 3 millones, en un plazo de otorgamiento de 72 hs.</p>



<p>Máximo por Cliente: S/ Nivel de facturación y condición impositiva:</p>



<p><strong>Monotributistas</strong>: $750 Mil.</p>



<p><strong>Resp Inscr.:</strong> Con facturación menor a $15 Millones: $1,5 Millones</p>



<p><strong>Resp Inscr.:</strong> Con facturación mayor a $15 Millones: $3 Millones</p>



<p>Asimismo el ofrecimiento incluye una línea de inversión para <strong>proyectos de Inversión</strong> con una <strong>tasa del 30%</strong>, cuyo plazo máximo es de 60 meses, pudiendo también tener periodo de gracia.</p>



<p>Línea COVID: Se continúa con esta línea <strong>para Capital de Trabajo</strong>, con una tasa del 25%, hasta un monto de $500.000.- y plazo máximo de 36 meses.</p>



<p>Para montos mayores, el banco ofreció una línea propia subsidiada al 36%, con un plazo de 24 meses.</p>



<p>Monotributistas: Se anunció la disponibilidad de créditos a tasa CERO. El monto máximo es de $150.000.- y no debe exceder el 25% de la facturación en la categoría en que se encuentra. Luego de 6 meses de gracia, se devuelve el monto en 12 cuotas.</p>



<p>ONDA: Otro anuncio muy importante fue la baja de aranceles en su billetera electrónica:</p>



<p><strong><u>ONDA COMERCIOS</u></strong></p>



<p><strong><u>Nuevos&nbsp; aranceles</u></strong><strong>: 0,8% </strong>(Antes 2%)</p>



<p>Recompensa Onda: <strong>1%</strong></p>



<p>Cash Out Anticipado: <strong>1%</strong>&nbsp; (Antes 4%)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=53509">PASO 2021: “Este estatus sanitario nos permite disfrutar de la democracia”, destacó el Vicegobernador</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=53524">Mirassou: “El triunfo del FdT se dio en toda la provincia de Formosa”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=3">informe formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="informe formosa"></span><meta itemprop="datePublished" content="2021-09-13T12:48:03+00:00"><meta itemprop="dateModified" content="2021-09-13T12:48:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=53522"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="El Banco Formosa expuso nuevas líneas de crédito y asistencia ante Federación Económica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2019/04/Banco-Formosa.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_613ffd4da61b0 = new tdBlock();
block_td_uid_2_613ffd4da61b0.id = "td_uid_2_613ffd4da61b0";
block_td_uid_2_613ffd4da61b0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_613ffd4da61b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_613ffd4da61b0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53522,"live_filter_cur_post_author":"3"}';
block_td_uid_2_613ffd4da61b0.td_column_number = "3";
block_td_uid_2_613ffd4da61b0.block_type = "td_block_related_posts";
block_td_uid_2_613ffd4da61b0.post_count = "6";
block_td_uid_2_613ffd4da61b0.found_posts = "504";
block_td_uid_2_613ffd4da61b0.header_color = "";
block_td_uid_2_613ffd4da61b0.ajax_pagination_infinite_stop = "";
block_td_uid_2_613ffd4da61b0.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_2_613ffd4da61b0);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_613ffd4da61b0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_613ffd4da61b0" ><h4 class="td-related-title"><a id="td_uid_3_613ffd4da889d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_613ffd4da61b0" href="#">Artículos relacionados</a><a id="td_uid_4_613ffd4da88a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_613ffd4da61b0" href="#">Más del autor</a></h4><div id=td_uid_2_613ffd4da61b0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53526" rel="bookmark" title="Ibañez: “Es un triunfo, seguiremos trabajando fuerte,  para que esta diferencia sea aún mayor en noviembre”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Jorge-Ibanez-4-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Jorge-Ibanez-4-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Jorge-Ibanez-4-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Jorge-Ibanez-4-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Jorge-Ibanez-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ibañez: “Es un triunfo, seguiremos trabajando fuerte,  para que esta diferencia sea aún mayor en noviembre”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53526" rel="bookmark" title="Ibañez: “Es un triunfo, seguiremos trabajando fuerte,  para que esta diferencia sea aún mayor en noviembre”">Ibañez: “Es un triunfo, seguiremos trabajando fuerte,  para que esta diferencia sea aún mayor en noviembre”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53527" rel="bookmark" title="Areco: “Las urnas se han hecho sentir, el pueblo ha ratificado el respaldo al Gobierno provincial”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Areco-2.-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Areco-2.-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Areco-2.-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Areco-2.-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Areco-2.-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Areco: “Las urnas se han hecho sentir, el pueblo ha ratificado el respaldo al Gobierno provincial”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53527" rel="bookmark" title="Areco: “Las urnas se han hecho sentir, el pueblo ha ratificado el respaldo al Gobierno provincial”">Areco: “Las urnas se han hecho sentir, el pueblo ha ratificado el respaldo al Gobierno provincial”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53525" rel="bookmark" title="Fernández Patri: “El Modelo Formoseño ha dado un muy buen resultado en las PASO 2021”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Ramiro-Fernandez-Patri-candidato123-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Ramiro-Fernandez-Patri-candidato123-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Ramiro-Fernandez-Patri-candidato123-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Ramiro-Fernandez-Patri-candidato123-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Ramiro-Fernandez-Patri-candidato123-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fernández Patri: “El Modelo Formoseño ha dado un muy buen resultado en las PASO 2021”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53525" rel="bookmark" title="Fernández Patri: “El Modelo Formoseño ha dado un muy buen resultado en las PASO 2021”">Fernández Patri: “El Modelo Formoseño ha dado un muy buen resultado en las PASO 2021”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53524" rel="bookmark" title="Mirassou: “El triunfo del FdT se dio en toda la provincia de Formosa”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Cristina_Mirassou10-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Cristina_Mirassou10-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Cristina_Mirassou10-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Cristina_Mirassou10-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Cristina_Mirassou10-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mirassou: “El triunfo del FdT se dio en toda la provincia de Formosa”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53524" rel="bookmark" title="Mirassou: “El triunfo del FdT se dio en toda la provincia de Formosa”">Mirassou: “El triunfo del FdT se dio en toda la provincia de Formosa”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53509" rel="bookmark" title="PASO 2021: “Este estatus sanitario nos permite disfrutar de la democracia”, destacó el Vicegobernador"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/EberSolis-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/EberSolis-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/09/EberSolis-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/EberSolis-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/EberSolis-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="PASO 2021: “Este estatus sanitario nos permite disfrutar de la democracia”, destacó el Vicegobernador"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53509" rel="bookmark" title="PASO 2021: “Este estatus sanitario nos permite disfrutar de la democracia”, destacó el Vicegobernador">PASO 2021: “Este estatus sanitario nos permite disfrutar de la democracia”, destacó el Vicegobernador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53506" rel="bookmark" title="PASO 2021: Elena García emitió su voto y  resaltó que en Capital la elección se realiza con normalidad"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Elena-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Elena-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Elena-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Elena-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Elena-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="PASO 2021: Elena García emitió su voto y  resaltó que en Capital la elección se realiza con normalidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53506" rel="bookmark" title="PASO 2021: Elena García emitió su voto y  resaltó que en Capital la elección se realiza con normalidad">PASO 2021: Elena García emitió su voto y  resaltó que en Capital la elección se realiza con normalidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_613ffd4da61b0" data-td_block_id="td_uid_2_613ffd4da61b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_613ffd4da61b0" data-td_block_id="td_uid_2_613ffd4da61b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_613ffd4daf837_rand td-pb-border-top"  data-td-block-uid="td_uid_5_613ffd4daf837" >
<style scoped>
.td_uid_5_613ffd4daf837_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_613ffd4daf837_rand .td-load-more-wrap a:hover,
        	.td_uid_5_613ffd4daf837_rand .td_quote_on_blocks,
        	.td_uid_5_613ffd4daf837_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_613ffd4daf837_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_613ffd4daf837_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_613ffd4daf837_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_613ffd4daf837_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_613ffd4daf837_rand .td-trending-now-title,
            .td_uid_5_613ffd4daf837_rand .block-title span,
            .td_uid_5_613ffd4daf837_rand .td-weather-information:before,
            .td_uid_5_613ffd4daf837_rand .td-weather-week:before,
            .td_uid_5_613ffd4daf837_rand .td-exchange-header:before,
            .td_uid_5_613ffd4daf837_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_613ffd4daf837_rand .td-trending-now-title,
            .td_uid_5_613ffd4daf837_rand .block-title span,
            .td_uid_5_613ffd4daf837_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>96.9 FM TROPICAL</span></h4><div class="td_mod_wrap td-pb-padding-side"><audio id="stream" controls preload="none" style="width: 100%;">
<source src="https://sonicpanel.hostradios.com/8084/stream" type="audio/mpeg">
</audio></div></div><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19" target="_blank" rel="noreferrer noopener"><img class="wp-image-101050 aligncenter" src="http://radiosiete.com.ar/wp-content/uploads/2020/03/ArgentinaUnida300x450.jpg" alt="" /></a></figure>
</div>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_613ffd4db1611_rand td-pb-border-top"  data-td-block-uid="td_uid_6_613ffd4db1611" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_613ffd4db1611 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_613ffd4db1611"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_613ffd4db1611">
				<input id="td_uid_6_613ffd4db1611" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_6_613ffd4db1611"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_613ffd4db1611">
					<span class="td-big-degrees">28</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">61%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mié</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.bancoformosa.com.ar" target="_blank"><img loading="lazy" width="300" height="250" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/BF-Promo-60-Banners-Web-General-300x250px.png" alt="" class="wp-image-53489"/></a></figure></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100" /></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_613ffd4db5500_rand td-pb-border-top"  data-td-block-uid="td_uid_8_613ffd4db5500" ><script>var block_td_uid_8_613ffd4db5500 = new tdBlock();
block_td_uid_8_613ffd4db5500.id = "td_uid_8_613ffd4db5500";
block_td_uid_8_613ffd4db5500.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_613ffd4db5500_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_613ffd4db5500_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_613ffd4db5500.td_column_number = "1";
block_td_uid_8_613ffd4db5500.block_type = "td_block_7";
block_td_uid_8_613ffd4db5500.post_count = "3";
block_td_uid_8_613ffd4db5500.found_posts = "118";
block_td_uid_8_613ffd4db5500.header_color = "#";
block_td_uid_8_613ffd4db5500.ajax_pagination_infinite_stop = "";
block_td_uid_8_613ffd4db5500.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_8_613ffd4db5500);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_613ffd4db5500 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53396" rel="bookmark" title="En el mes de la primavera, Laguna Oca espera a todas las familias formoseñas con interesantes actividades"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Laguna-Oca-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Laguna-Oca-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Laguna-Oca-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Laguna-Oca-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Laguna-Oca-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En el mes de la primavera, Laguna Oca espera a todas las familias formoseñas con interesantes actividades"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53396" rel="bookmark" title="En el mes de la primavera, Laguna Oca espera a todas las familias formoseñas con interesantes actividades">En el mes de la primavera, Laguna Oca espera a todas...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T23:54:57+00:00" >03/09/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=49212" rel="bookmark" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=49212" rel="bookmark" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia">Herradura se prepara con obras para recibir a los turistas tras...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T20:31:03+00:00" >28/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=48909" rel="bookmark" title="Guaycolec posee una riqueza natural de alto valor turístico"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guaycolec posee una riqueza natural de alto valor turístico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=48909" rel="bookmark" title="Guaycolec posee una riqueza natural de alto valor turístico">Guaycolec posee una riqueza natural de alto valor turístico</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T22:07:34+00:00" >09/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_613ffd4db7f18_rand td-pb-border-top"  data-td-block-uid="td_uid_9_613ffd4db7f18" ><script>var block_td_uid_9_613ffd4db7f18 = new tdBlock();
block_td_uid_9_613ffd4db7f18.id = "td_uid_9_613ffd4db7f18";
block_td_uid_9_613ffd4db7f18.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_613ffd4db7f18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_613ffd4db7f18_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_613ffd4db7f18.td_column_number = "1";
block_td_uid_9_613ffd4db7f18.block_type = "td_block_7";
block_td_uid_9_613ffd4db7f18.post_count = "3";
block_td_uid_9_613ffd4db7f18.found_posts = "271";
block_td_uid_9_613ffd4db7f18.header_color = "#";
block_td_uid_9_613ffd4db7f18.ajax_pagination_infinite_stop = "";
block_td_uid_9_613ffd4db7f18.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_9_613ffd4db7f18);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_613ffd4db7f18 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53190" rel="bookmark" title="Fernández Patri: “el Modelo es la alianza estratégica entre la producción, la educación y el empleo”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/08/Ramiro-213-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/08/Ramiro-213-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/08/Ramiro-213-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/08/Ramiro-213-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/08/Ramiro-213-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fernández Patri: “el Modelo es la alianza estratégica entre la producción, la educación y el empleo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53190" rel="bookmark" title="Fernández Patri: “el Modelo es la alianza estratégica entre la producción, la educación y el empleo”">Fernández Patri: “el Modelo es la alianza estratégica entre la producción,...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T22:59:21+00:00" >16/08/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53126" rel="bookmark" title="Nueva jornada de ferias paipperas"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/08/ferias-paippas2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/08/ferias-paippas2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/08/ferias-paippas2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/08/ferias-paippas2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/08/ferias-paippas2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nueva jornada de ferias paipperas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53126" rel="bookmark" title="Nueva jornada de ferias paipperas">Nueva jornada de ferias paipperas</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T18:21:00+00:00" >12/08/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53052" rel="bookmark" title="Formosa participó de la presentación virtual del programa Gestionar Futuro para emprendedores culturales"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/08/Alfredo-Jara-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/08/Alfredo-Jara-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/08/Alfredo-Jara-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/08/Alfredo-Jara-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/08/Alfredo-Jara-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Formosa participó de la presentación virtual del programa Gestionar Futuro para emprendedores culturales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53052" rel="bookmark" title="Formosa participó de la presentación virtual del programa Gestionar Futuro para emprendedores culturales">Formosa participó de la presentación virtual del programa Gestionar Futuro para...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T20:07:00+00:00" >06/08/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_613ffd4db9e9d_rand td-pb-border-top"  data-td-block-uid="td_uid_10_613ffd4db9e9d" ><script>var block_td_uid_10_613ffd4db9e9d = new tdBlock();
block_td_uid_10_613ffd4db9e9d.id = "td_uid_10_613ffd4db9e9d";
block_td_uid_10_613ffd4db9e9d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_613ffd4db9e9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_613ffd4db9e9d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_613ffd4db9e9d.td_column_number = "1";
block_td_uid_10_613ffd4db9e9d.block_type = "td_block_7";
block_td_uid_10_613ffd4db9e9d.post_count = "3";
block_td_uid_10_613ffd4db9e9d.found_posts = "2301";
block_td_uid_10_613ffd4db9e9d.header_color = "#";
block_td_uid_10_613ffd4db9e9d.ajax_pagination_infinite_stop = "";
block_td_uid_10_613ffd4db9e9d.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_10_613ffd4db9e9d);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_613ffd4db9e9d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53507" rel="bookmark" title="Informe COVID-19: Domingo de elecciones sin fallecimientos en Formosa"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Parte-2-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Parte-2-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Parte-2-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Parte-2-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Parte-2-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe COVID-19: Domingo de elecciones sin fallecimientos en Formosa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53507" rel="bookmark" title="Informe COVID-19: Domingo de elecciones sin fallecimientos en Formosa">Informe COVID-19: Domingo de elecciones sin fallecimientos en Formosa</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T23:19:52+00:00" >12/09/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53492" rel="bookmark" title="Bibolini aconsejó a los formoseños que “vayan a votar sin temor de contagio”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Bibolini-1109-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Bibolini-1109-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Bibolini-1109-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Bibolini-1109-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Bibolini-1109-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bibolini aconsejó a los formoseños que “vayan a votar sin temor de contagio”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53492" rel="bookmark" title="Bibolini aconsejó a los formoseños que “vayan a votar sin temor de contagio”">Bibolini aconsejó a los formoseños que “vayan a votar sin temor...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T23:36:37+00:00" >11/09/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=53493" rel="bookmark" title="Rodríguez anticipó que, esta semana epidemiológica, terminará “tan exitosa como la anterior”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/09/Rodriguez-1109-2-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/09/Rodriguez-1109-2-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Rodriguez-1109-2-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Rodriguez-1109-2-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/09/Rodriguez-1109-2-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rodríguez anticipó que, esta semana epidemiológica, terminará “tan exitosa como la anterior”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=53493" rel="bookmark" title="Rodríguez anticipó que, esta semana epidemiológica, terminará “tan exitosa como la anterior”">Rodríguez anticipó que, esta semana epidemiológica, terminará “tan exitosa como la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T23:34:45+00:00" >11/09/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 613ffd4dbe459
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_613ffd4db1611","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[28,82.4],"today_humidity":61,"today_wind_speed":[2.6,1.6],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1631631600,"day_temp":[19,66],"day_name":"Mar","owm_day_index":1},{"timestamp":1631718000,"day_temp":[16,61],"day_name":"Mi\u00e9","owm_day_index":2},{"timestamp":1631804400,"day_temp":[16,62],"day_name":"Jue","owm_day_index":3},{"timestamp":1631890800,"day_temp":[29,84],"day_name":"Vie","owm_day_index":4},{"timestamp":1631977200,"day_temp":[32,90],"day_name":"S\u00e1b","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>