<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Insfrán prorrogó el subsidio de $15 millones  mensuales al transporte público de pasajeros | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Comentario Insfrán prorrogó el subsidio de $15 millones  mensuales al transporte público de pasajeros del feed" href="http://informeformosa.com.ar/?feed=rss2&#038;p=42793" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://informeformosa.com.ar/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ibáñez detalló el cronograma de pagos en  dependencias policiales de 31 localidades' href='http://informeformosa.com.ar/?p=42787' />
<link rel='next' title='Desmienten a medio nacional: “Desinforman de manera inhumana e irresponsable”' href='http://informeformosa.com.ar/?p=42795' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=42793" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=42793' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42793 single-format-standard insfran-prorrogo-el-subsidio-de-15-millones-mensuales-al-transporte-publico-de-pasajeros wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-42793" class="post-42793 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-y-economia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Insfrán prorrogó el subsidio de $15 millones  mensuales al transporte público de pasajeros</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T20:15:49+00:00" >12/05/2020</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo-640x426.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo-640x426.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo-630x420.jpg 630w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo-681x454.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Ibañez 12 de Mayo"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=42793'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Insfr%C3%A1n%20prorrog%C3%B3%20el%20subsidio%20de%20%2415%20millones%20%20mensuales%20al%20transporte%20p%C3%BAblico%20de%20pasajeros http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Insfr%C3%A1n%20prorrog%C3%B3%20el%20subsidio%20de%20%2415%20millones%20%20mensuales%20al%20transporte%20p%C3%BAblico%20de%20pasajeros&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793&text=Insfr%C3%A1n%20prorrog%C3%B3%20el%20subsidio%20de%20%2415%20millones%20%20mensuales%20al%20transporte%20p%C3%BAblico%20de%20pasajeros")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Insfr%C3%A1n%20prorrog%C3%B3%20el%20subsidio%20de%20%2415%20millones%20%20mensuales%20al%20transporte%20p%C3%BAblico%20de%20pasajeros' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D42793' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>El ministro de Economía, Hacienda y Finanzas, Jorge Oscar Ibáñez, informó que este martes el gobernador de la Provincia, Gildo Insfrán, firmó conjuntamente con el intendente de la Ciudad, Jorge Jofré, una adenda al convenio del subsidio al precio del boleto del transporte público de pasajeros. De esta manera, se prorroga el aporte de la Provincia de $15 millones mensuales desde el día 1 de mayo hasta el 31 de julio de 2020.</p>



<p>El anuncio fue realizado por el titular de la cartera económica provincial durante la conferencia de prensa del Consejo de Atención Integral de la Emergencia COVID-19.</p>



<p><strong>$1600 para jubilados nacionales</strong></p>



<p>En la oportunidad, el ministro provincial también comunicó la ayuda extraordinaria para los jubilados y pensionados nacionales, por única vez, de 1600 pesos para 540 mil beneficiarios en todo el país que cobran el haber mínimo y que son beneficiarios del plan de ayuda alimentaria. La medida alcanzará en Formosa a 11.087 abuelos y abuelas.</p>



<p>En el marco del programa ProBienestar, todos los meses los jubilados y pensionados nacionales recibían un bolsón de comida por un monto que ronda los 530 pesos. El anuncio nacional implica que se va a pagar de manera conjunta y en efectivo tres cuotas mensuales del programa, correspondiente a marzo, abril y mayo.</p>



<p>Asimismo, el doctor Jorge Ibáñez se refirió a la ayuda extraordinaria de $15 mil (a pagar en tres cuotas de $5 mil) para 4200 centros de jubilados en todo el país que debieron cerrar sus puertas y que tienen dificultades para afrontar sus gastos. En Formosa, la ayuda llegará a 41 centros de jubilados y pensionados.</p>



<p>También aludió a un anuncio de este martes del Presidente para los jubilados, relacionado con el aumento correspondiente al mes de junio, que saldría por un decreto presidencial y un segundo tramo del Ingreso Familiar de Emergencia para el mes de junio. “Una vez que salga la reglamentación correspondiente, les estaremos informando”, aclaró el ministro Ibáñez a los periodistas.</p>



<p><strong>Salario complementario</strong></p>



<p><strong>Para el sector privado</strong></p>



<p>Por otra parte, se refirió a la asistencia que desde el Gobierno Nacional se brinda al trabajo y a la producción ante la actual crisis que azota a las PyMES y MicroPyMES, para lo cual se destinaron $27 mil millones para pagar parte del salario a un millón 300 mil trabajadores del sectorprivado en el mes de mayo.</p>



<p>“¿Qué es esto del salario complementario? ¿Del 50 por ciento del sueldo neto? Es un subsidio para las empresas y representa el 50 por ciento del salario neto de febrero del año 2020, con un piso que es un salario mínimo vital y móvil que está en $16.875 y un tope de dos salarios mínimos vital y móvil. Un ejemplo claro: supongamos que en el mes de febrero un trabajador tuvo un salario neto de $50 mil, quiere decir que va cobrar por este salario complementario $25 mil, porque no está alcanzado por el piso pero tampoco por el techo. Si un trabajador hubiera recibido como salario $ 80 mil sólo cobraría$33.750, porque supera el 50 por ciento del techo. Esta es la particularidad que tiene esta medida que se llama salario complementario o subsidio para las empresas”, explicó el titular de Hacienda.</p>



<p>Destacó que no es la única medida a favor del sector privado, sino que se suma a otras, y detalló: “En primer lugar, se hizo una postergación o reducción de las contribuciones al Sistema Integrado Previsional Argentino (SIPA), se consideró necesario que durante el tiempo que dure la pandemia los empresarios no estaban en condiciones de hacer este tipo de aportes;en segundo lugar,se creó esta asignación abonada por el Estado para los trabajadores en relación de dependencia; en tercer lugar, el crédito a tasa cero; y en cuarto lugar, el acceso a una prestación económica por desempleo de acuerdo a lo previsto en la reglamentación correspondiente”.</p>



<p>Para explicar quiénes pueden acceder a estos beneficios, el ministro Ibáñez ejemplificó exhibiendo la respuesta dada por la AFIP a dos empresas formoseñas que solicitaron acogerse a las medidas. Indicó que la AFIP responde a cada empresa directamente y leyó un caso puntual: “Te contactamos para informarte que trabajadores y trabajadoras de tu empresa accedieron al salario complementario previsto. La carga de datos se realizará a través del régimen simplificado dentro de las próximas 48 horas. Podrás consultar el monto del salario que será abonado a cada uno de los trabajadores y trabajadoras de tu empresa alcanzada por este beneficio”.</p>



<p><strong>Descuentos indebidos</strong></p>



<p><strong>a beneficiarios del IFE</strong></p>



<p>El doctor Ibáñez consideró necesario reiterar que ningún beneficiario del IFE debe sufrir descuentos de este pago, situación que ocurrió con algunos bancos no así el Banco Formosa. Al respecto, indicó que “el Banco Central de la República Argentinasacó una comunicación en la cual con total y absoluta claridad manifiesta que no se pueden realizar descuentos de ningún tipo al Ingreso Familiar de Emergencia por ningún tipo de crédito, de cuotas o de lo que fuere por operaciones concertadas con la propia entidad financiera o terceros”.</p>



<p>“Entonces, no se puede descontar un peso de los pagos IFE y si&nbsp; alguna entidad financiera lo hubiera hecho, el BCRA le dice que en forma inmediata debe reintegrar la totalidad de los importes descontados”, afirmó.</p>



<p><strong>Cronogramas de pagos</strong></p>



<p>Manifestó que continúa el pago de la AUH y por embarazo, con los DNI terminados en 3 y en 1 para el último caso. También reciben el aporte correspondiente los beneficiarios de la Tarjeta Alimentar, quienes tengan DNI terminados en 2,tras solucionarse los inconvenientes planteados la semana pasada en la transferencia de datos.</p>



<p>Por otra parte, prosigue el operativo especial de pago a través del Banco Formosa para quienes cobran el IFE y no están bancarizados, con total normalidad en las localidades de Pozo del Tigre,Misión Laishí, San Martín Dos y Lugones.</p>



<p>Cobran, también los beneficiarios que tienen una cuenta bancaria única o habían optado por Red Link y Banelco por los cajeros respectivos y se está pagando a jubilados y pensionados del Sistema Integral Previsional Argentino, según terminación de DNI.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=42787">Ibáñez detalló el cronograma de pagos en  dependencias policiales de 31 localidades</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=42795">Desmienten a medio nacional: “Desinforman de manera inhumana e irresponsable”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2020-05-12T20:15:49+00:00"><meta itemprop="dateModified" content="2020-05-12T20:15:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=42793"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Insfrán prorrogó el subsidio de $15 millones  mensuales al transporte público de pasajeros"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2020/05/Ibañez-12-de-Mayo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5ebceb5e1e966 = new tdBlock();
block_td_uid_2_5ebceb5e1e966.id = "td_uid_2_5ebceb5e1e966";
block_td_uid_2_5ebceb5e1e966.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ebceb5e1e966_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ebceb5e1e966_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":42793,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5ebceb5e1e966.td_column_number = "3";
block_td_uid_2_5ebceb5e1e966.block_type = "td_block_related_posts";
block_td_uid_2_5ebceb5e1e966.post_count = "6";
block_td_uid_2_5ebceb5e1e966.found_posts = "673";
block_td_uid_2_5ebceb5e1e966.header_color = "";
block_td_uid_2_5ebceb5e1e966.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ebceb5e1e966.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_2_5ebceb5e1e966);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ebceb5e1e966_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ebceb5e1e966" ><h4 class="td-related-title"><a id="td_uid_3_5ebceb5e58fce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ebceb5e1e966" href="#">Artículos relacionados</a><a id="td_uid_4_5ebceb5e58fd3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ebceb5e1e966" href="#">Más del autor</a></h4><div id=td_uid_2_5ebceb5e1e966 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42787" rel="bookmark" title="Ibáñez detalló el cronograma de pagos en  dependencias policiales de 31 localidades"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/ministroibañez-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/ministroibañez-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/ministroibañez-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/ministroibañez-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/ministroibañez-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ibáñez detalló el cronograma de pagos en  dependencias policiales de 31 localidades"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42787" rel="bookmark" title="Ibáñez detalló el cronograma de pagos en  dependencias policiales de 31 localidades">Ibáñez detalló el cronograma de pagos en  dependencias policiales de 31 localidades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42748" rel="bookmark" title="Desde este lunes se iniciará el cronograma de pagos IFE a través del Banco Formosa"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Ibarreta-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Ibarreta-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Ibarreta-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Ibarreta-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Ibarreta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Desde este lunes se iniciará el cronograma de pagos IFE a través del Banco Formosa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42748" rel="bookmark" title="Desde este lunes se iniciará el cronograma de pagos IFE a través del Banco Formosa">Desde este lunes se iniciará el cronograma de pagos IFE a través del Banco Formosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42714" rel="bookmark" title="Banco Formosa pagará el Ingreso Familiar de Emergencia (IFE) ANSES"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Circuito-5-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Circuito-5-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Circuito-5-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Circuito-5-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Banco-Formosa-Circuito-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Banco Formosa pagará el Ingreso Familiar de Emergencia (IFE) ANSES"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42714" rel="bookmark" title="Banco Formosa pagará el Ingreso Familiar de Emergencia (IFE) ANSES">Banco Formosa pagará el Ingreso Familiar de Emergencia (IFE) ANSES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42711" rel="bookmark" title="Pago de Ingreso Familiar de Emergencia (IFE) de Anses Formosa opción Correo Argentino se hará en Sucursales del Banco Formosa"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/BANCOFSA-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/BANCOFSA-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/BANCOFSA-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/BANCOFSA-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/BANCOFSA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pago de Ingreso Familiar de Emergencia (IFE) de Anses Formosa opción Correo Argentino se hará en Sucursales del Banco Formosa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42711" rel="bookmark" title="Pago de Ingreso Familiar de Emergencia (IFE) de Anses Formosa opción Correo Argentino se hará en Sucursales del Banco Formosa">Pago de Ingreso Familiar de Emergencia (IFE) de Anses Formosa opción Correo Argentino se hará en Sucursales del Banco Formosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42699" rel="bookmark" title="Cobran este lunes sus haberes los empleados públicos con DNI terminados en 0, 1 y 2"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Cajero-Banco-Formosa-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Cajero-Banco-Formosa-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Cajero-Banco-Formosa-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Cajero-Banco-Formosa-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Cajero-Banco-Formosa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cobran este lunes sus haberes los empleados públicos con DNI terminados en 0, 1 y 2"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42699" rel="bookmark" title="Cobran este lunes sus haberes los empleados públicos con DNI terminados en 0, 1 y 2">Cobran este lunes sus haberes los empleados públicos con DNI terminados en 0, 1 y 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42682" rel="bookmark" title="La Provincia tramita que sea el Banco Formosa El que pague a los formoseños no bancarizados"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/04/Ibañez3004-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/04/Ibañez3004-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/04/Ibañez3004-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/04/Ibañez3004-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/04/Ibañez3004-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La Provincia tramita que sea el Banco Formosa El que pague a los formoseños no bancarizados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42682" rel="bookmark" title="La Provincia tramita que sea el Banco Formosa El que pague a los formoseños no bancarizados">La Provincia tramita que sea el Banco Formosa El que pague a los formoseños no bancarizados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ebceb5e1e966" data-td_block_id="td_uid_2_5ebceb5e1e966"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ebceb5e1e966" data-td_block_id="td_uid_2_5ebceb5e1e966"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=42793#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='42793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1589439326" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.2" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5ebceb5e5fdd5_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5ebceb5e5fdd5" >
<style scoped>
.td_uid_5_5ebceb5e5fdd5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5ebceb5e5fdd5_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5ebceb5e5fdd5_rand .td_quote_on_blocks,
        	.td_uid_5_5ebceb5e5fdd5_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5ebceb5e5fdd5_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5ebceb5e5fdd5_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_5ebceb5e5fdd5_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_5ebceb5e5fdd5_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5ebceb5e5fdd5_rand .td-trending-now-title,
            .td_uid_5_5ebceb5e5fdd5_rand .block-title span,
            .td_uid_5_5ebceb5e5fdd5_rand .td-weather-information:before,
            .td_uid_5_5ebceb5e5fdd5_rand .td-weather-week:before,
            .td_uid_5_5ebceb5e5fdd5_rand .td-exchange-header:before,
            .td_uid_5_5ebceb5e5fdd5_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_5ebceb5e5fdd5_rand .td-trending-now-title,
            .td_uid_5_5ebceb5e5fdd5_rand .block-title span,
            .td_uid_5_5ebceb5e5fdd5_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>96.9 FM TROPICAL</span></h4><div class="td_mod_wrap td-pb-padding-side"><audio id="stream" controls preload="none" style="width: 100%;">
<source src="https://sonicpanel.hostradios.com/8084/stream" type="audio/mpeg">
</audio></div></div><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5ebceb5e62581_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5ebceb5e62581" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_5ebceb5e62581 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5ebceb5e62581"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5ebceb5e62581">
				<input id="td_uid_6_5ebceb5e62581" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_6_5ebceb5e62581"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5ebceb5e62581">
					<span class="td-big-degrees">13</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.bancoformosa.com.ar/290-Credito-de-emergencia-COVID-19-para-PyMes-Formosenas.note.aspx" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-101870" src="https://radiosiete.com.ar/wp-content/uploads/2020/04/Creditos-Covid19.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image"><figure class="aligncenter"><a href="http://www.hjneoformosa.com.ar/" target="_blank" rel="noreferrer noopener"><img src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" class="wp-image-1557"/></a></figure></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ebceb5e6708a_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5ebceb5e6708a" ><script>var block_td_uid_8_5ebceb5e6708a = new tdBlock();
block_td_uid_8_5ebceb5e6708a.id = "td_uid_8_5ebceb5e6708a";
block_td_uid_8_5ebceb5e6708a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ebceb5e6708a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ebceb5e6708a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ebceb5e6708a.td_column_number = "1";
block_td_uid_8_5ebceb5e6708a.block_type = "td_block_7";
block_td_uid_8_5ebceb5e6708a.post_count = "3";
block_td_uid_8_5ebceb5e6708a.found_posts = "190";
block_td_uid_8_5ebceb5e6708a.header_color = "#";
block_td_uid_8_5ebceb5e6708a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ebceb5e6708a.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_8_5ebceb5e6708a);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_5ebceb5e6708a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=41676" rel="bookmark" title="Destacan que la Fiesta Nacional de la Corvina “es única”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Destacan que la Fiesta Nacional de la Corvina “es única”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=41676" rel="bookmark" title="Destacan que la Fiesta Nacional de la Corvina “es única”">Destacan que la Fiesta Nacional de la Corvina “es única”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T19:39:35+00:00" >10/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=41662" rel="bookmark" title="Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de Río"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de Río"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=41662" rel="bookmark" title="Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de Río">Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T21:39:08+00:00" >09/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=41661" rel="bookmark" title="Con récord de participantes, culminó la Pesca de la Corvina de Río"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Con récord de participantes, culminó la Pesca de la Corvina de Río"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=41661" rel="bookmark" title="Con récord de participantes, culminó la Pesca de la Corvina de Río">Con récord de participantes, culminó la Pesca de la Corvina de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T21:39:05+00:00" >09/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ebceb5e6a056_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5ebceb5e6a056" ><script>var block_td_uid_9_5ebceb5e6a056 = new tdBlock();
block_td_uid_9_5ebceb5e6a056.id = "td_uid_9_5ebceb5e6a056";
block_td_uid_9_5ebceb5e6a056.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ebceb5e6a056_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ebceb5e6a056_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ebceb5e6a056.td_column_number = "1";
block_td_uid_9_5ebceb5e6a056.block_type = "td_block_7";
block_td_uid_9_5ebceb5e6a056.post_count = "3";
block_td_uid_9_5ebceb5e6a056.found_posts = "429";
block_td_uid_9_5ebceb5e6a056.header_color = "#";
block_td_uid_9_5ebceb5e6a056.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ebceb5e6a056.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_9_5ebceb5e6a056);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_5ebceb5e6a056 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42343" rel="bookmark" title="El Senasa prorrogó el vencimiento de habilitaciones e inscripciones para facilitar el abastecimiento de alimentos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/04/f608x342-130551_160274_0-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/04/f608x342-130551_160274_0-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/04/f608x342-130551_160274_0-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/04/f608x342-130551_160274_0-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/04/f608x342-130551_160274_0-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Senasa prorrogó el vencimiento de habilitaciones e inscripciones para facilitar el abastecimiento de alimentos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42343" rel="bookmark" title="El Senasa prorrogó el vencimiento de habilitaciones e inscripciones para facilitar el abastecimiento de alimentos">El Senasa prorrogó el vencimiento de habilitaciones e inscripciones para facilitar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T23:46:40+00:00" >03/04/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42211" rel="bookmark" title="El Plan Nutrir retomará la  entrega de bolsones el martes 24"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/03/nutrir-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/03/nutrir-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/03/nutrir-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/03/nutrir-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/03/nutrir-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Plan Nutrir retomará la  entrega de bolsones el martes 24"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42211" rel="bookmark" title="El Plan Nutrir retomará la  entrega de bolsones el martes 24">El Plan Nutrir retomará la  entrega de bolsones el martes...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T22:48:06+00:00" >22/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42062" rel="bookmark" title="CAME pide mecanismos de contención por el impacto del coronavirus en las pymes"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/03/CAME-3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/03/CAME-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/03/CAME-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/03/CAME-3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/03/CAME-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CAME pide mecanismos de contención por el impacto del coronavirus en las pymes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42062" rel="bookmark" title="CAME pide mecanismos de contención por el impacto del coronavirus en las pymes">CAME pide mecanismos de contención por el impacto del coronavirus en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T19:17:02+00:00" >13/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5ebceb5e6c713_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5ebceb5e6c713" ><script>var block_td_uid_10_5ebceb5e6c713 = new tdBlock();
block_td_uid_10_5ebceb5e6c713.id = "td_uid_10_5ebceb5e6c713";
block_td_uid_10_5ebceb5e6c713.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ebceb5e6c713_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ebceb5e6c713_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ebceb5e6c713.td_column_number = "1";
block_td_uid_10_5ebceb5e6c713.block_type = "td_block_7";
block_td_uid_10_5ebceb5e6c713.post_count = "3";
block_td_uid_10_5ebceb5e6c713.found_posts = "2796";
block_td_uid_10_5ebceb5e6c713.header_color = "#";
block_td_uid_10_5ebceb5e6c713.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ebceb5e6c713.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_10_5ebceb5e6c713);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_5ebceb5e6c713 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42807" rel="bookmark" title="Formosa libre de COVID-19: “El sistema de salud público provincial está preparado para afrontar la pandemia”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia13-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia13-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia13-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia13-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia13-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Formosa libre de COVID-19: “El sistema de salud público provincial está preparado para afrontar la pandemia”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42807" rel="bookmark" title="Formosa libre de COVID-19: “El sistema de salud público provincial está preparado para afrontar la pandemia”">Formosa libre de COVID-19: “El sistema de salud público provincial está...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T23:52:56+00:00" >13/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42795" rel="bookmark" title="Desmienten a medio nacional: “Desinforman de manera inhumana e irresponsable”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/05/conferencia3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desmienten a medio nacional: “Desinforman de manera inhumana e irresponsable”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42795" rel="bookmark" title="Desmienten a medio nacional: “Desinforman de manera inhumana e irresponsable”">Desmienten a medio nacional: “Desinforman de manera inhumana e irresponsable”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T20:57:34+00:00" >12/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42790" rel="bookmark" title="Aguardan el DNU de Nación para anunciar  el protocolo de fase 4 en la provincia"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/gonzalez-5-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/gonzalez-5-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/gonzalez-5-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/gonzalez-5-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/05/gonzalez-5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aguardan el DNU de Nación para anunciar  el protocolo de fase 4 en la provincia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42790" rel="bookmark" title="Aguardan el DNU de Nación para anunciar  el protocolo de fase 4 en la provincia">Aguardan el DNU de Nación para anunciar  el protocolo de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T00:37:45+00:00" >11/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ebceb5e70dac
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.2'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.9'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5ebceb5e62581","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[13,55.4],"today_humidity":87,"today_wind_speed":[3.1,1.9],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1589554800,"day_temp":[20,67],"day_name":"Vie","owm_day_index":1},{"timestamp":1589641200,"day_temp":[22,71],"day_name":"S\u00e1b","owm_day_index":2},{"timestamp":1589727600,"day_temp":[23,74],"day_name":"Dom","owm_day_index":3},{"timestamp":1589814000,"day_temp":[25,78],"day_name":"Lun","owm_day_index":4},{"timestamp":1589900400,"day_temp":[28,82],"day_name":"Mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>