<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Antueno: “No hay nada que festejar en el día de la Industria Nacional” | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		</style><meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; RSS de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Antueno: “No hay nada que festejar en el día de la Industria Nacional” RSS de los comentarios" href="http://informeformosa.com.ar/?feed=rss2&#038;p=39078" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.28' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Pesca de la Piraña y las expectativas en el turismo' href='http://informeformosa.com.ar/?p=39066' />
<link rel='next' title='Apertura de la Feria del Libro 2019' href='http://informeformosa.com.ar/?p=39079' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=39078" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=39078' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-39078 single-format-standard antueno-no-hay-nada-que-festejar-en-el-dia-de-la-industria-nacional wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-39078" class="post-39078 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Antueno: “No hay nada que festejar en el día de la Industria Nacional”</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T19:34:58+00:00" >04/09/2019</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1-640x426.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1-640x426.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1-630x420.jpg 630w, http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1-681x454.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="antueno (1)"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=39078'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Antueno%3A%20%E2%80%9CNo%20hay%20nada%20que%20festejar%20en%20el%20d%C3%ADa%20de%20la%20Industria%20Nacional%E2%80%9D&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Antueno%3A%20%E2%80%9CNo%20hay%20nada%20que%20festejar%20en%20el%20d%C3%ADa%20de%20la%20Industria%20Nacional%E2%80%9D http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078&text=Antueno%3A%20%E2%80%9CNo%20hay%20nada%20que%20festejar%20en%20el%20d%C3%ADa%20de%20la%20Industria%20Nacional%E2%80%9D")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Antueno%3A%20%E2%80%9CNo%20hay%20nada%20que%20festejar%20en%20el%20d%C3%ADa%20de%20la%20Industria%20Nacional%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D39078' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>En el marco del
día de la Industria Nacional que se conmemoró el 2 de septiembre el presidente
de la Unión Industrial de Formosa, Jorge Antueno, &nbsp;criticó duramente la falta de políticas
nacionales para la industria nacional y opinó que “desde hace un par de
años&nbsp; no tenemos nada que celebrar&nbsp;&nbsp;&nbsp; ya que no hay políticas que&nbsp; indiquen hacia dónde ir o qué&nbsp; debemos&nbsp;
producir.” Al mismo tiempo contrastó el fuerte impulso y apoyo que
brinda el gobierno provincial al sector industrial formoseño.</p>



<p>Antueno
reconoció que&nbsp; si bien se están viviendo
“momentos críticos que no ayudan a desarrollar las actividades productivas&nbsp; desde Formosa se redoblarán los esfuerzos
como siempre lo hemos hecho a fin de generar valor agregado y hacer los aportes
necesarios&nbsp; en pro del bienestar de
nuestras empresas y de nuestra provincia.” </p>



<p>“Desde hace un
par de años no tenemos nada que celebrar en el día de la Industria nacional, ya
que no hay políticas nacionales &nbsp;que nos
orienten hacia dónde vamos o qué debemos fabricar, inclusive&nbsp; hay casos como el de la industria textil y de
calzados que están realmente lastimadas”, criticó </p>



<p>En este sentido
remarcó que el perjuicio a las industrias nacionales radica en la decisión
política del gobierno nacional de abrir las importaciones&nbsp; sin control alguno,&nbsp; que según su criterio &nbsp;va en “detrimento de la industria
nacional&nbsp; y de las economías
regionales&nbsp; en particular”, </p>



<p>Explicó que las
Uniones Industriales del NEA y el&nbsp;
NOAestán trabajando de manera conjunta a través de la presentación de un
proyecto de desarrollo que se está presentando ante la Cámara de senadores a
fin de “tener una esperanza para cambiar la realidad actual”</p>



<p><strong>En Formosa </strong></p>



<p>Refiriéndose
específicamente a los que sucede en Formosa, Antueno remarcó el fuerte apoyo que&nbsp;
gobierno provincial brinda a la industria local. A modo de ejemplo hizo
notar la instalación de numerosas empresas situadas en el predio del parte
Industrial&nbsp; y a otras emplazadas en el
interior de la provincia.</p>



<p>“En Pirané está
instalada una fábrica de colchones que hizo una reconversión productiva. En Las
Lomitas se está instalando una empresa de generación de energía a través de la
Biomasa&nbsp; para volcarla al circuito industrial&nbsp; y beneficiar a toda la zona de influencia y
que paulatinamente se irá replicando en otras localidades.”, ejemplificó&nbsp;&nbsp; </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=39066">La Pesca de la Piraña y las expectativas en el turismo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=39079">Apertura de la Feria del Libro 2019</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2019-09-04T19:34:58+00:00"><meta itemprop="dateModified" content="2019-09-04T19:35:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=39078"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Antueno: “No hay nada que festejar en el día de la Industria Nacional”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2019/09/antueno-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5d70a5ff760a7 = new tdBlock();
block_td_uid_2_5d70a5ff760a7.id = "td_uid_2_5d70a5ff760a7";
block_td_uid_2_5d70a5ff760a7.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5d70a5ff760a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d70a5ff760a7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39078,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5d70a5ff760a7.td_column_number = "3";
block_td_uid_2_5d70a5ff760a7.block_type = "td_block_related_posts";
block_td_uid_2_5d70a5ff760a7.post_count = "6";
block_td_uid_2_5d70a5ff760a7.found_posts = "2839";
block_td_uid_2_5d70a5ff760a7.header_color = "";
block_td_uid_2_5d70a5ff760a7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d70a5ff760a7.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_2_5d70a5ff760a7);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d70a5ff760a7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d70a5ff760a7" ><h4 class="td-related-title"><a id="td_uid_3_5d70a5ff7b4e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d70a5ff760a7" href="#">Artículos relacionados</a><a id="td_uid_4_5d70a5ff7b4f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d70a5ff760a7" href="#">Más del autor</a></h4><div id=td_uid_2_5d70a5ff760a7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39084" rel="bookmark" title="Estratégica firma de convenio entre gobierno  y consulta para apalancar desarrollo empresarial"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/dia-industria-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/dia-industria-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/09/dia-industria-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/dia-industria-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/dia-industria-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estratégica firma de convenio entre gobierno  y consulta para apalancar desarrollo empresarial"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39084" rel="bookmark" title="Estratégica firma de convenio entre gobierno  y consulta para apalancar desarrollo empresarial">Estratégica firma de convenio entre gobierno  y consulta para apalancar desarrollo empresarial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39082" rel="bookmark" title="IAS: Intensa actividad de equinoterapia"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/DOWN-FORMOSA-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/DOWN-FORMOSA-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/09/DOWN-FORMOSA-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/DOWN-FORMOSA-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/DOWN-FORMOSA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="IAS: Intensa actividad de equinoterapia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39082" rel="bookmark" title="IAS: Intensa actividad de equinoterapia">IAS: Intensa actividad de equinoterapia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39080" rel="bookmark" title="57 empresas en el Parque Industrial"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/menu_20190731003210-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/menu_20190731003210-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/09/menu_20190731003210-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/menu_20190731003210-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/menu_20190731003210-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="57 empresas en el Parque Industrial"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39080" rel="bookmark" title="57 empresas en el Parque Industrial">57 empresas en el Parque Industrial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39054" rel="bookmark" title="De Vido reprochó a Nación por desfinanciamiento en rutas nacionales"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/03/de-vido-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/03/de-vido-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/03/de-vido-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/03/de-vido-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/03/de-vido-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="De Vido reprochó a Nación por desfinanciamiento en rutas nacionales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39054" rel="bookmark" title="De Vido reprochó a Nación por desfinanciamiento en rutas nacionales">De Vido reprochó a Nación por desfinanciamiento en rutas nacionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39053" rel="bookmark" title="Cabrera: “En Formosa Gildo hace anuncios impensados en otras regiones del país”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39053" rel="bookmark" title="Cabrera: “En Formosa Gildo hace anuncios impensados en otras regiones del país”">Cabrera: “En Formosa Gildo hace anuncios impensados en otras regiones del país”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39050" rel="bookmark" title="Antueno: “Estamos chocando contra la pared y tenemos los resultados a la vista”"><img width="238" height="159" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno.jpg 1383w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-1024x683.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-150x100.jpg 150w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-563x375.jpg 563w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-188x125.jpg 188w, http://informeformosa.com.ar/wp-content/uploads/2017/05/maderero-Antueno-101x67.jpg 101w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Antueno: “Estamos chocando contra la pared y tenemos los resultados a la vista”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39050" rel="bookmark" title="Antueno: “Estamos chocando contra la pared y tenemos los resultados a la vista”">Antueno: “Estamos chocando contra la pared y tenemos los resultados a la vista”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d70a5ff760a7" data-td_block_id="td_uid_2_5d70a5ff760a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d70a5ff760a7" data-td_block_id="td_uid_2_5d70a5ff760a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=39078#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='39078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5d70a5ff895b2_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5d70a5ff895b2" >
<style scoped>
.td_uid_5_5d70a5ff895b2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5d70a5ff895b2_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5d70a5ff895b2_rand .td_quote_on_blocks,
        	.td_uid_5_5d70a5ff895b2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5d70a5ff895b2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5d70a5ff895b2_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_5d70a5ff895b2_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_5d70a5ff895b2_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5d70a5ff895b2_rand .td-trending-now-title,
            .td_uid_5_5d70a5ff895b2_rand .block-title span,
            .td_uid_5_5d70a5ff895b2_rand .td-weather-information:before,
            .td_uid_5_5d70a5ff895b2_rand .td-weather-week:before,
            .td_uid_5_5d70a5ff895b2_rand .td-exchange-header:before,
            .td_uid_5_5d70a5ff895b2_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_5d70a5ff895b2_rand .td-trending-now-title,
            .td_uid_5_5d70a5ff895b2_rand .block-title span,
            .td_uid_5_5d70a5ff895b2_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>EN VIVO</span></h4><div class="td_mod_wrap td-pb-padding-side"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="15%"><img class="size-full wp-image-25122 aligncenter" src="http://agenfor.com.ar/wp-content/uploads/2018/06/969LOGO-75.png" alt="" width="75" height="75" /></td>
<td width="100%"><audio id="stream" style="width: 100%;" preload="none" autoplay="autoplay" controls="controls">
<source src="http://209.133.216.3:7022/;" type="audio/mpeg" />
</audio></td>
</tr>
</tbody>
</table>
TEL (3704) 4435117 / SMS (3704) 4710044</div></div><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.padron.gob.ar/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-56748 aligncenter" src="https://agenfor.com.ar/wp-content/uploads/2019/08/PADRON-PASO.jpg" alt="PADRON 2019" width="300" height="100" /></a></p>
</div>
		</aside><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5d70a5ff8e77f_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5d70a5ff8e77f" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_5d70a5ff8e77f class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5d70a5ff8e77f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5d70a5ff8e77f">
				<input id="td_uid_6_5d70a5ff8e77f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_6_5d70a5ff8e77f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5d70a5ff8e77f">
					<span class="td-big-degrees">18.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">18.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">18.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">32%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.4kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.bancoformosa.com.ar" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-96480" src="http://radiosiete.com.ar/wp-content/uploads/2019/09/300x250-BF-Plazo-fijo-septiembre.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image"><figure class="aligncenter"><a href="http://www.hjneoformosa.com.ar/" target="_blank" rel="noreferrer noopener"><img src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" class="wp-image-1557"/></a></figure></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d70a5ff97595_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5d70a5ff97595" ><script>var block_td_uid_8_5d70a5ff97595 = new tdBlock();
block_td_uid_8_5d70a5ff97595.id = "td_uid_8_5d70a5ff97595";
block_td_uid_8_5d70a5ff97595.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d70a5ff97595_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d70a5ff97595_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5d70a5ff97595.td_column_number = "1";
block_td_uid_8_5d70a5ff97595.block_type = "td_block_7";
block_td_uid_8_5d70a5ff97595.post_count = "2";
block_td_uid_8_5d70a5ff97595.found_posts = "153";
block_td_uid_8_5d70a5ff97595.header_color = "#";
block_td_uid_8_5d70a5ff97595.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d70a5ff97595.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_8_5d70a5ff97595);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_5d70a5ff97595 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39101" rel="bookmark" title="Realizaron el lanzamiento de la Fiesta Nacional del Pomelo en Paraguay."><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/Fiesta-del-Pomelo-2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/Fiesta-del-Pomelo-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/Fiesta-del-Pomelo-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/Fiesta-del-Pomelo-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/09/Fiesta-del-Pomelo-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Realizaron el lanzamiento de la Fiesta Nacional del Pomelo en Paraguay."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39101" rel="bookmark" title="Realizaron el lanzamiento de la Fiesta Nacional del Pomelo en Paraguay.">Realizaron el lanzamiento de la Fiesta Nacional del Pomelo en Paraguay.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T19:54:38+00:00" >04/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39066" rel="bookmark" title="La Pesca de la Piraña y las expectativas en el turismo"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/pesca-681x454-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/pesca-681x454-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/pesca-681x454-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/pesca-681x454-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/09/pesca-681x454-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Pesca de la Piraña y las expectativas en el turismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39066" rel="bookmark" title="La Pesca de la Piraña y las expectativas en el turismo">La Pesca de la Piraña y las expectativas en el turismo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T19:57:21+00:00" >03/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d70a5ff9d922_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5d70a5ff9d922" ><script>var block_td_uid_9_5d70a5ff9d922 = new tdBlock();
block_td_uid_9_5d70a5ff9d922.id = "td_uid_9_5d70a5ff9d922";
block_td_uid_9_5d70a5ff9d922.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d70a5ff9d922_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d70a5ff9d922_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5d70a5ff9d922.td_column_number = "1";
block_td_uid_9_5d70a5ff9d922.block_type = "td_block_7";
block_td_uid_9_5d70a5ff9d922.post_count = "2";
block_td_uid_9_5d70a5ff9d922.found_posts = "400";
block_td_uid_9_5d70a5ff9d922.header_color = "#";
block_td_uid_9_5d70a5ff9d922.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d70a5ff9d922.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_9_5d70a5ff9d922);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_5d70a5ff9d922 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=38864" rel="bookmark" title="Expo Feria de Ganado menor y hortícola"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/08/feria-ganado-menor.jpg 1228w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Expo Feria de Ganado menor y hortícola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=38864" rel="bookmark" title="Expo Feria de Ganado menor y hortícola">Expo Feria de Ganado menor y hortícola</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T19:34:53+00:00" >26/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=38835" rel="bookmark" title="Para el ministro Quintana, el oeste es “gran distintivo del modelo formoseño”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/11/Raul-Quintana-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/11/Raul-Quintana-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/11/Raul-Quintana-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/11/Raul-Quintana-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/11/Raul-Quintana-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Para el ministro Quintana, el oeste es “gran distintivo del modelo formoseño”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=38835" rel="bookmark" title="Para el ministro Quintana, el oeste es “gran distintivo del modelo formoseño”">Para el ministro Quintana, el oeste es “gran distintivo del modelo...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T23:58:11+00:00" >25/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5d70a5ffa26ac_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5d70a5ffa26ac" ><script>var block_td_uid_10_5d70a5ffa26ac = new tdBlock();
block_td_uid_10_5d70a5ffa26ac.id = "td_uid_10_5d70a5ffa26ac";
block_td_uid_10_5d70a5ffa26ac.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d70a5ffa26ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d70a5ffa26ac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5d70a5ffa26ac.td_column_number = "1";
block_td_uid_10_5d70a5ffa26ac.block_type = "td_block_7";
block_td_uid_10_5d70a5ffa26ac.post_count = "2";
block_td_uid_10_5d70a5ffa26ac.found_posts = "2645";
block_td_uid_10_5d70a5ffa26ac.header_color = "#";
block_td_uid_10_5d70a5ffa26ac.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d70a5ffa26ac.max_num_pages = "1323";
tdBlocksArray.push(block_td_uid_10_5d70a5ffa26ac);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_5d70a5ffa26ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=39049" rel="bookmark" title="“Cada operativo es un nuevo logro” aseguran desde el HAC al concretarse un nuevo trasplante hepático"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/hac-100x75.png" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/hac-100x75.png 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/hac-80x60.png 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/hac-180x135.png 180w, http://informeformosa.com.ar/wp-content/uploads/2019/09/hac-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Cada operativo es un nuevo logro” aseguran desde el HAC al concretarse un nuevo trasplante hepático"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=39049" rel="bookmark" title="“Cada operativo es un nuevo logro” aseguran desde el HAC al concretarse un nuevo trasplante hepático">“Cada operativo es un nuevo logro” aseguran desde el HAC al...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T19:40:33+00:00" >03/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=38993" rel="bookmark" title="Refuerzo de atenciones integrales programadas para vecinos de Fortín Soledad"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/09/Refuerzo-de-atenciones-integrales-programadas-para-vecinos-de-Fortín-Soledad-3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/09/Refuerzo-de-atenciones-integrales-programadas-para-vecinos-de-Fortín-Soledad-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/09/Refuerzo-de-atenciones-integrales-programadas-para-vecinos-de-Fortín-Soledad-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/09/Refuerzo-de-atenciones-integrales-programadas-para-vecinos-de-Fortín-Soledad-3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/09/Refuerzo-de-atenciones-integrales-programadas-para-vecinos-de-Fortín-Soledad-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Refuerzo de atenciones integrales programadas para vecinos de Fortín Soledad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=38993" rel="bookmark" title="Refuerzo de atenciones integrales programadas para vecinos de Fortín Soledad">Refuerzo de atenciones integrales programadas para vecinos de Fortín Soledad</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-01T22:33:15+00:00" >01/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d70a5ffaafe1
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.28'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5d70a5ff8e77f","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[18.1,64.7],"today_humidity":32,"today_wind_speed":[1.4,0.9],"today_min":[18.1,64.7],"today_max":[18.1,64.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1567782000,"day_temp":[28,83],"day_name":"vie","owm_day_index":2},{"timestamp":1567868400,"day_temp":[28,82],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1567954800,"day_temp":[28,82],"day_name":"dom","owm_day_index":4},{"timestamp":1568041200,"day_temp":[29,83],"day_name":"lun","owm_day_index":5},{"timestamp":1568127600,"day_temp":[30,86],"day_name":"mar","owm_day_index":6}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>