<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Sandra Moreno ejercerá la presidencia del TEP en 2018 | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; RSS de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Sandra Moreno ejercerá la presidencia del TEP en 2018 RSS de los comentarios" href="http://informeformosa.com.ar/?feed=rss2&#038;p=21289" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las Lomitas: avanza la pavimentación de más calles' href='http://informeformosa.com.ar/?p=21288' />
<link rel='next' title='Valiosos datos aportados por la presidente del Colegio de Magistrados y Funcionarios, Viviana Taboada' href='http://informeformosa.com.ar/?p=21298' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=21289" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=21289' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D21289" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D21289&#038;format=xml" />
			<meta property="fb:pages" content="534447953323956" />
							<meta property="ia:markup_url" content="http://informeformosa.com.ar/?p=21289&amp;ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21289 single-format-standard sandra-moreno-ejercera-la-presidencia-del-tep-en-2018 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-21289" class="post-21289 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Sandra Moreno ejercerá la presidencia del TEP en 2018</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T00:57:50+00:00" >16/12/2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D21289" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandra+Moreno+ejercer%C3%A1+la+presidencia+del+TEP+en+2018&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D21289&via=www.informeformosa.com.ar"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://informeformosa.com.ar/?p=21289" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://informeformosa.com.ar/?p=21289&amp;media=http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sandra+Moreno+ejercer%C3%A1+la+presidencia+del+TEP+en+2018%20-%20http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D21289" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-640x427.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-640x427.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-1024x683.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-630x420.jpg 630w, http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno-681x454.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno.jpg 1349w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="TEP-sandra moreno"/></a></div>
        <p>Conforme al artículo 6° de la Ley 1346 y al resultado de los sorteos de los años 2016 y 2017, corresponde ejercer la presidencia del Tribunal Electoral Permanente (TEP) de la provincia, durante el período correspondiente al año 2018, a la doctora Sandra Moreno, se informó.</p>
<p>A su vez, realizado el sorteo de presidente subrogante para el mismo período, resultó desinsaculado en el mismo el doctor Claudio Daniel Moreno, todo ello de conformidad al Acta N° 41/17 de fecha 10 de diciembre de 2017.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=21288">Las Lomitas: avanza la pavimentación de más calles</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=21298">Valiosos datos aportados por la presidente del Colegio de Magistrados y Funcionarios, Viviana Taboada</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2017-12-16T00:57:50+00:00"><meta itemprop="dateModified" content="2017-12-16T00:57:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=21289"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Sandra Moreno ejercerá la presidencia del TEP en 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/08/TEP-sandra-moreno.jpg"><meta itemprop="width" content="1349"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5a35c20e949d9 = new tdBlock();
block_td_uid_2_5a35c20e949d9.id = "td_uid_2_5a35c20e949d9";
block_td_uid_2_5a35c20e949d9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a35c20e949d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a35c20e949d9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21289,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5a35c20e949d9.td_column_number = "3";
block_td_uid_2_5a35c20e949d9.block_type = "td_block_related_posts";
block_td_uid_2_5a35c20e949d9.post_count = "3";
block_td_uid_2_5a35c20e949d9.found_posts = "185";
block_td_uid_2_5a35c20e949d9.header_color = "";
block_td_uid_2_5a35c20e949d9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a35c20e949d9.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_2_5a35c20e949d9);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5a35c20e949d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a35c20e949d9" ><h4 class="td-related-title"><a id="td_uid_3_5a35c20e9882a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5a35c20e949d9" href="#">Artículos relacionados</a><a id="td_uid_4_5a35c20e9889a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5a35c20e949d9" href="#">Más del autor</a></h4><div id=td_uid_2_5a35c20e949d9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21298" rel="bookmark" title="Valiosos datos aportados por la presidente del Colegio de Magistrados y Funcionarios, Viviana Taboada"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/viviana-taboada-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/viviana-taboada-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2017/12/viviana-taboada-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/viviana-taboada-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/viviana-taboada-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Valiosos datos aportados por la presidente del Colegio de Magistrados y Funcionarios, Viviana Taboada"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21298" rel="bookmark" title="Valiosos datos aportados por la presidente del Colegio de Magistrados y Funcionarios, Viviana Taboada">Valiosos datos aportados por la presidente del Colegio de Magistrados y Funcionarios, Viviana Taboada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21285" rel="bookmark" title="El martes presentan la Canasta Navideña"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/Romea-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/Romea-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2017/12/Romea-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/Romea-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/Romea-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El martes presentan la Canasta Navideña"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21285" rel="bookmark" title="El martes presentan la Canasta Navideña">El martes presentan la Canasta Navideña</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21250" rel="bookmark" title="Para la Defensoría con la reforma previsional se   les roba ingresos reconocidos por ley a jubilados"><img width="238" height="129" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/03/gialluca01.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/03/gialluca01.jpg 460w, http://informeformosa.com.ar/wp-content/uploads/2017/03/gialluca01-300x163.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2017/03/gialluca01-150x82.jpg 150w, http://informeformosa.com.ar/wp-content/uploads/2017/03/gialluca01-230x125.jpg 230w, http://informeformosa.com.ar/wp-content/uploads/2017/03/gialluca01-123x67.jpg 123w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Para la Defensoría con la reforma previsional se   les roba ingresos reconocidos por ley a jubilados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21250" rel="bookmark" title="Para la Defensoría con la reforma previsional se   les roba ingresos reconocidos por ley a jubilados">Para la Defensoría con la reforma previsional se   les roba ingresos reconocidos por ley a jubilados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a35c20e949d9" data-td_block_id="td_uid_2_5a35c20e949d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a35c20e949d9" data-td_block_id="td_uid_2_5a35c20e949d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=21289#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><p><img class="size-full wp-image-10118 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2017/02/tropicalfm.gif" alt="" width="300" height="158" /></p>
<p><audio id="stream" style="width: 100%;" preload="none" autoplay="autoplay" controls="controls"><source src="http://209.133.216.3:7022/;" type="audio/mpeg" /></audio></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img class="size-full wp-image-5937 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/ritual2016.png" alt="ritual2016" width="300" height="300" /></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInforme-Formosa-534447953323956%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=1166184706813242" width="300" height="500" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside class="widget youtubechannelgallery ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/Ef_PD9aRaP4?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Ef_PD9aRaP4" data-playerid="ytcplayer1" data-quality="default" title="FORMOSA BRILLA: EL GOBERNADOR INSFRAN INAUGURÓ SISTEMA LUMINICO" style="background-image:url(https://i.ytimg.com/vi/Ef_PD9aRaP4/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=B4bDeS6tenQ" data-playerid="ytcplayer1" data-quality="default" title="SE VIENE LA FIESTA DEL RIO" style="background-image:url(https://i.ytimg.com/vi/B4bDeS6tenQ/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=nASb0fpYjFg" data-playerid="ytcplayer1" data-quality="default" title="OBRAS EN IBARRETA" style="background-image:url(https://i.ytimg.com/vi/nASb0fpYjFg/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Td4huFJt5s0" data-playerid="ytcplayer1" data-quality="default" title="GERMÁN BEBER SE PREPARA PARA EL TC 2000 DE BUENOS AIRES" style="background-image:url(https://i.ytimg.com/vi/Td4huFJt5s0/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=zKYVYPMrU-Y" data-playerid="ytcplayer1" data-quality="default" title="DESTACARON LA ORGANIZACIÓN Y LA PISTA DE KARTING DE FORMOSA" style="background-image:url(https://i.ytimg.com/vi/zKYVYPMrU-Y/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=duMgmfBh2-g" data-playerid="ytcplayer1" data-quality="default" title="ACCIONES DE EDUCACION VIAL" style="background-image:url(https://i.ytimg.com/vi/duMgmfBh2-g/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=3lJpjlBpGxU" data-playerid="ytcplayer1" data-quality="default" title="ENCUENTRO DE INGENIEROS AGRONOMOS" style="background-image:url(https://i.ytimg.com/vi/3lJpjlBpGxU/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=B7qkqEHzN0Y" data-playerid="ytcplayer1" data-quality="default" title="EN FORMOSA GENERARAN ENERGÍA A PARTIR DE BIOMASA" style="background-image:url(https://i.ytimg.com/vi/B7qkqEHzN0Y/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=aC53-nzqpAA" data-playerid="ytcplayer1" data-quality="default" title="RECONOCIMIENTO A MEDICOS DEL HOSPITAL CENTRAL" style="background-image:url(https://i.ytimg.com/vi/aC53-nzqpAA/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5a35c21212b84_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5a35c21212b84" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_5_5a35c21212b84 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5a35c21212b84"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5a35c21212b84">
				<input id="td_uid_5_5a35c21212b84" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_5_5a35c21212b84"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5a35c21212b84">
					<span class="td-big-degrees">37</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">37</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">37</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">23%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">38</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">38</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.bancoformosa.com.ar" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-71493" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/12/Leasing.jpg" alt="" width="300" height="250"></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><a title="Howard Johnson" href="http://www.hjneoformosa.com.ar/" target="_blank"><img class="alignnone size-full wp-image-1557" src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" width="300" height="174" /></a></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a35c21216baf_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a35c21216baf" ><script>var block_td_uid_7_5a35c21216baf = new tdBlock();
block_td_uid_7_5a35c21216baf.id = "td_uid_7_5a35c21216baf";
block_td_uid_7_5a35c21216baf.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a35c21216baf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a35c21216baf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a35c21216baf.td_column_number = "1";
block_td_uid_7_5a35c21216baf.block_type = "td_block_7";
block_td_uid_7_5a35c21216baf.post_count = "2";
block_td_uid_7_5a35c21216baf.found_posts = "84";
block_td_uid_7_5a35c21216baf.header_color = "#";
block_td_uid_7_5a35c21216baf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a35c21216baf.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_7_5a35c21216baf);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_7_5a35c21216baf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21107" rel="bookmark" title="Herradura amplia infraestructura y servicios para fortalecer el turismo"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/herradura-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/herradura-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/herradura-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/herradura-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/12/herradura-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Herradura amplia infraestructura y servicios para fortalecer el turismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21107" rel="bookmark" title="Herradura amplia infraestructura y servicios para fortalecer el turismo">Herradura amplia infraestructura y servicios para fortalecer el turismo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T19:19:34+00:00" >11/12/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21037" rel="bookmark" title="Visita a Herradura enmarcada en programa Turismo Social"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/turismo-social-3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/turismo-social-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/turismo-social-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/turismo-social-3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/12/turismo-social-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Visita a Herradura enmarcada en programa Turismo Social"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21037" rel="bookmark" title="Visita a Herradura enmarcada en programa Turismo Social">Visita a Herradura enmarcada en programa Turismo Social</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T21:43:14+00:00" >08/12/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><a title="Facebook de ALOF" href="https://www.facebook.com/pages/ALOF/1445118919069570?fref=ts" target="_blank"><img class="alignnone size-full wp-image-147" src="http://informeformosa.com.ar/wp-content/uploads/2014/08/alof1.jpg" alt="alof" width="300" height="174" /></a></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a35c2121b30c_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a35c2121b30c" ><script>var block_td_uid_8_5a35c2121b30c = new tdBlock();
block_td_uid_8_5a35c2121b30c.id = "td_uid_8_5a35c2121b30c";
block_td_uid_8_5a35c2121b30c.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a35c2121b30c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a35c2121b30c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a35c2121b30c.td_column_number = "1";
block_td_uid_8_5a35c2121b30c.block_type = "td_block_7";
block_td_uid_8_5a35c2121b30c.post_count = "2";
block_td_uid_8_5a35c2121b30c.found_posts = "237";
block_td_uid_8_5a35c2121b30c.header_color = "#";
block_td_uid_8_5a35c2121b30c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a35c2121b30c.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_8_5a35c2121b30c);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_8_5a35c2121b30c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21254" rel="bookmark" title="Valiosos aportes de la UNaF al sector lechero"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/Control-lechero-JULIO-GOMEZ-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/Control-lechero-JULIO-GOMEZ-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/Control-lechero-JULIO-GOMEZ-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/Control-lechero-JULIO-GOMEZ-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/12/Control-lechero-JULIO-GOMEZ-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valiosos aportes de la UNaF al sector lechero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21254" rel="bookmark" title="Valiosos aportes de la UNaF al sector lechero">Valiosos aportes de la UNaF al sector lechero</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T18:57:29+00:00" >14/12/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21133" rel="bookmark" title="El ministro Quintana estuvo en reunión del  Consejo Regional del INTA Chaco Formosa"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/DSC02792-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/DSC02792-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/DSC02792-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/DSC02792-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/12/DSC02792-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El ministro Quintana estuvo en reunión del  Consejo Regional del INTA Chaco Formosa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21133" rel="bookmark" title="El ministro Quintana estuvo en reunión del  Consejo Regional del INTA Chaco Formosa">El ministro Quintana estuvo en reunión del  Consejo Regional del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T20:08:46+00:00" >11/12/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><a title="El Ritual de la Mañana - Facebook" href="https://www.facebook.com/pages/El-Ritual-de-la-Ma%C3%B1ana/729574150397088" target="_blank"><img class="alignnone size-full wp-image-703" src="http://informeformosa.com.ar/wp-content/uploads/2014/08/elritualdelamanana.gif" alt="elritualdelamanana" width="300" height="174" /></a></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a35c2121f65d_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a35c2121f65d" ><script>var block_td_uid_9_5a35c2121f65d = new tdBlock();
block_td_uid_9_5a35c2121f65d.id = "td_uid_9_5a35c2121f65d";
block_td_uid_9_5a35c2121f65d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a35c2121f65d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a35c2121f65d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a35c2121f65d.td_column_number = "1";
block_td_uid_9_5a35c2121f65d.block_type = "td_block_7";
block_td_uid_9_5a35c2121f65d.post_count = "2";
block_td_uid_9_5a35c2121f65d.found_posts = "1429";
block_td_uid_9_5a35c2121f65d.header_color = "#";
block_td_uid_9_5a35c2121f65d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a35c2121f65d.max_num_pages = "715";
tdBlocksArray.push(block_td_uid_9_5a35c2121f65d);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_9_5a35c2121f65d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21314" rel="bookmark" title="HAC: Convocatoria para la incorporación de cardiólogos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/11/hac1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/11/hac1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/11/hac1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/11/hac1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/11/hac1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HAC: Convocatoria para la incorporación de cardiólogos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21314" rel="bookmark" title="HAC: Convocatoria para la incorporación de cardiólogos">HAC: Convocatoria para la incorporación de cardiólogos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T19:30:56+00:00" >16/12/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21311" rel="bookmark" title="Donación de sangre: Valioso gesto de amor de los vecinos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2017/12/En-un-gesto-de-amor-y-solidaridad-los-vecinos-del-Espinillo-donaron-sangre-2.jpg 1032w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Donación de sangre: Valioso gesto de amor de los vecinos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21311" rel="bookmark" title="Donación de sangre: Valioso gesto de amor de los vecinos">Donación de sangre: Valioso gesto de amor de los vecinos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T19:24:52+00:00" >16/12/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a35c212264cd
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.8.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5a35c21212b84","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[37,98.6],"today_humidity":23,"today_wind_speed":[5.7,3.5],"today_min":[37,98.6],"today_max":[37,98.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1513263600,"day_temp":[34,94],"day_name":"Jue","owm_day_index":1},{"timestamp":1513350000,"day_temp":[33,91],"day_name":"Vie","owm_day_index":2},{"timestamp":1513436400,"day_temp":[38,100],"day_name":"Sab","owm_day_index":3},{"timestamp":1513522800,"day_temp":[38,100],"day_name":"Dom","owm_day_index":4},{"timestamp":1513609200,"day_temp":[32,89],"day_name":"Lun","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>