<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Entregaron más de 400 netbooks a estudiantes de la EIB del barrio Namqom | Informe Formosa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
				</style>
		<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14.jpeg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informe Formosa &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Informe Formosa &raquo; Feed de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://informeformosa.com.ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://informeformosa.com.ar/index.php?rest_route=/wp/v2/posts/57925" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=57925" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=57925' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-57925 single-format-standard entregaron-mas-de-400-netbooks-a-estudiantes-de-la-eib-del-barrio-namqom wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">Informe Formosa</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-57925" class="post-57925 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Entregaron más de 400 netbooks a estudiantes de la EIB del barrio Namqom</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T19:41:57+00:00" >11/10/2022</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-640x427.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-640x427.jpeg 640w, http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-300x200.jpeg 300w, http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-1024x682.jpeg 1024w, http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-768x512.jpeg 768w, http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-630x420.jpeg 630w, http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14-681x454.jpeg 681w, http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="conectarigualdad14"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='http://informeformosa.com.ar/?p=57925'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Entregaron%20m%C3%A1s%20de%20400%20netbooks%20a%20estudiantes%20de%20la%20EIB%20del%20barrio%20Namqom http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Entregaron%20m%C3%A1s%20de%20400%20netbooks%20a%20estudiantes%20de%20la%20EIB%20del%20barrio%20Namqom&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925&text=Entregaron%20m%C3%A1s%20de%20400%20netbooks%20a%20estudiantes%20de%20la%20EIB%20del%20barrio%20Namqom" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Entregaron%20m%C3%A1s%20de%20400%20netbooks%20a%20estudiantes%20de%20la%20EIB%20del%20barrio%20Namqom' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D57925' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>En el marco del Programa Conectar Igualdad, el Ministerio de Cultura y Educación de la provincia, continúa con la entrega de netbooks a los alumnos de las escuelas secundarias de la provincia.</p>



<p>En esta oportunidad, este martes 11, fueron beneficiados los estudiantes de 1ro a 6to año de la EPES N°1 Intercultural Bilingüe (EIB), del barrio Namqom de la ciudad capital.</p>



<p>El acto fue presidido por el ministro del área, ingeniero Luis Basterra, que en diálogo con <strong>AGENFOR</strong>, expresó su alegría por “hacer una entrega más de las computadoras que el gobierno nacional, junto con el Consejo Federal de Educación, retoman en concepto de inclusión digital, tan importante e imprescindible en la modernidad”.</p>



<p>Asimismo, mencionó que “esto se da nuevamente, después de cuatro años de ausencia del Estado, porque el gobierno de Mauricio Macri interrumpió esta acción política en beneficio de la educación”.</p>



<p>Sin embargo, afirmó, “esta es una inversión, que permite anuestros jóvenes de esta modalidad educativa, disponer cada uno de su netbook, de forma que la inclusión digital se constituya en un hecho concreto”.</p>



<p>“La educación es el verdadero rostro de la justicia social y donde hay una mayor necesidad se da una respuesta más contundente”, dijo al concluir.</p>



<p>Por su parte, el profesor Adrián Aranda, coordinador de Educación Intercultural Bilingüe, manifestó que “esto nos pone muy felices a toda la comunidad educativa”, porque “hoy estamos restituyendo ese derecho a todos los estudiantes”.</p>



<p>De esa manera, valoró esta política educativa, haciendo hincapié en la entrega a los alumnos de esta modalidad, gesto que “pone en condiciones de igualdad de oportunidades”; y remarcando que “el acceso a este equipamiento tecnológico de muy buena calidad, es un recurso significativo para el aprendizaje los estudiantes y para los docentes”.</p>



<p>El docente detalló que hay 48 EIB en todo el territorio provinciales, de las cuales 44 ya han recibido esta herramienta, previendo que, para antes de fin de año, entregarían a las restantes.</p>



<p>“Cada uno de los estudiantes recibirá su equipamiento tecnológico y tendrá la oportunidad institucional, garantizado por un gobierno presente con un proyecto provincial que apuesta firmemente al desarrollo de esta capacidad en los estudiantes y es fundamental para la etapa que estamos viviendo”.</p>



<p>Además, informó que el Ministerio de Educación de la Nación, tomó la decisión, con un criterio de equidad, de otorgar a las escuelas rurales de 1° a 3° año, en las urbanas de 2° año, progresivamente y las bilingües de 1°a 6° año.</p>



<p>Y señaló que esto está relacionado a la matricula de las instituciones, puntualizando que “la mayoría de las EIB tienen una matricula muy baja, lo cual permite tomar esta determinación de política educativa”. <a></a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=57924">Identidad Formoseña: Se realizó una jornada destinada a las personas con discapacidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=57926">Este mes comenzarán los talleres participativos de revisión del Programa de Ordenamiento Territorial</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2022-10-11T19:41:57+00:00"><meta itemprop="dateModified" content="2022-10-11T19:41:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=57925"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="headline " content="Entregaron más de 400 netbooks a estudiantes de la EIB del barrio Namqom"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2022/10/conectarigualdad14.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_63469cf4e66d0 = new tdBlock();
block_td_uid_2_63469cf4e66d0.id = "td_uid_2_63469cf4e66d0";
block_td_uid_2_63469cf4e66d0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_63469cf4e66d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_63469cf4e66d0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":57925,"live_filter_cur_post_author":"11"}';
block_td_uid_2_63469cf4e66d0.td_column_number = "3";
block_td_uid_2_63469cf4e66d0.block_type = "td_block_related_posts";
block_td_uid_2_63469cf4e66d0.post_count = "6";
block_td_uid_2_63469cf4e66d0.found_posts = "919";
block_td_uid_2_63469cf4e66d0.header_color = "";
block_td_uid_2_63469cf4e66d0.ajax_pagination_infinite_stop = "";
block_td_uid_2_63469cf4e66d0.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_2_63469cf4e66d0);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_63469cf4e66d0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_63469cf4e66d0" ><h4 class="td-related-title"><a id="td_uid_3_63469cf4e7e03" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_63469cf4e66d0" href="#">Artículos relacionados</a><a id="td_uid_4_63469cf4e7e05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_63469cf4e66d0" href="#">Más del autor</a></h4><div id=td_uid_2_63469cf4e66d0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57905" rel="bookmark" title="Rechazan manifestaciones que ponen en duda los resultados de las Pruebas Aprender￼"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/Sergio-Ruiz-Diaz-sin-marca-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/Sergio-Ruiz-Diaz-sin-marca-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Sergio-Ruiz-Diaz-sin-marca-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Sergio-Ruiz-Diaz-sin-marca-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Sergio-Ruiz-Diaz-sin-marca-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rechazan manifestaciones que ponen en duda los resultados de las Pruebas Aprender￼"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57905" rel="bookmark" title="Rechazan manifestaciones que ponen en duda los resultados de las Pruebas Aprender￼">Rechazan manifestaciones que ponen en duda los resultados de las Pruebas Aprender￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57880" rel="bookmark" title="Celebran el éxito la extensión horaria en la primera semana de su implementación"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/09/Educacion-aula-escuela-clases-Argentina-1920-6-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/09/Educacion-aula-escuela-clases-Argentina-1920-6-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/09/Educacion-aula-escuela-clases-Argentina-1920-6-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/09/Educacion-aula-escuela-clases-Argentina-1920-6-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/09/Educacion-aula-escuela-clases-Argentina-1920-6-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Celebran el éxito la extensión horaria en la primera semana de su implementación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57880" rel="bookmark" title="Celebran el éxito la extensión horaria en la primera semana de su implementación">Celebran el éxito la extensión horaria en la primera semana de su implementación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57875" rel="bookmark" title="Continúa la última etapa del provincial de los Juegos Evita"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/Juegos-Evita-3-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/Juegos-Evita-3-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Juegos-Evita-3-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Juegos-Evita-3-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Juegos-Evita-3-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Continúa la última etapa del provincial de los Juegos Evita"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57875" rel="bookmark" title="Continúa la última etapa del provincial de los Juegos Evita">Continúa la última etapa del provincial de los Juegos Evita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57845" rel="bookmark" title="Agradecieron a la Delegación Zonal de Pirané por el acompañamiento en la Feria Provincial de Ciencias ￼"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/Pirane-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/Pirane-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Pirane-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Pirane-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Pirane-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Agradecieron a la Delegación Zonal de Pirané por el acompañamiento en la Feria Provincial de Ciencias ￼"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57845" rel="bookmark" title="Agradecieron a la Delegación Zonal de Pirané por el acompañamiento en la Feria Provincial de Ciencias ￼">Agradecieron a la Delegación Zonal de Pirané por el acompañamiento en la Feria Provincial de Ciencias ￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57807" rel="bookmark" title="Docentes de secundaria se capacitan en Educación Ambiental ￼"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/ruffo-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/ruffo-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2022/10/ruffo-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/ruffo-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/ruffo-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Docentes de secundaria se capacitan en Educación Ambiental ￼"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57807" rel="bookmark" title="Docentes de secundaria se capacitan en Educación Ambiental ￼">Docentes de secundaria se capacitan en Educación Ambiental ￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57801" rel="bookmark" title="Heizenreder: “Completamos la totalidad de los establecimientos públicos primarios que se sumaron a esta extensión horaria”￼"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/Heizenreder-1-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/Heizenreder-1-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Heizenreder-1-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Heizenreder-1-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Heizenreder-1-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Heizenreder: “Completamos la totalidad de los establecimientos públicos primarios que se sumaron a esta extensión horaria”￼"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57801" rel="bookmark" title="Heizenreder: “Completamos la totalidad de los establecimientos públicos primarios que se sumaron a esta extensión horaria”￼">Heizenreder: “Completamos la totalidad de los establecimientos públicos primarios que se sumaron a esta extensión horaria”￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63469cf4e66d0" data-td_block_id="td_uid_2_63469cf4e66d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63469cf4e66d0" data-td_block_id="td_uid_2_63469cf4e66d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_63469cf4e9de1_rand td-pb-border-top"  data-td-block-uid="td_uid_5_63469cf4e9de1" >
<style scoped>
.td_uid_5_63469cf4e9de1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_63469cf4e9de1_rand .td-load-more-wrap a:hover,
        	.td_uid_5_63469cf4e9de1_rand .td_quote_on_blocks,
        	.td_uid_5_63469cf4e9de1_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_63469cf4e9de1_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_63469cf4e9de1_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_63469cf4e9de1_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_63469cf4e9de1_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_63469cf4e9de1_rand .td-trending-now-title,
            .td_uid_5_63469cf4e9de1_rand .block-title span,
            .td_uid_5_63469cf4e9de1_rand .td-weather-information:before,
            .td_uid_5_63469cf4e9de1_rand .td-weather-week:before,
            .td_uid_5_63469cf4e9de1_rand .td-exchange-header:before,
            .td_uid_5_63469cf4e9de1_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_63469cf4e9de1_rand .td-trending-now-title,
            .td_uid_5_63469cf4e9de1_rand .block-title span,
            .td_uid_5_63469cf4e9de1_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>96.9 FM TROPICAL</span></h4><div class="td_mod_wrap td-pb-padding-side"><audio id="stream" controls preload="none" style="width: 100%;">
<source src="https://sonicpanel.hostradios.com/8084/stream" type="audio/mpeg">
</audio></div></div><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.bancoformosa.com.ar/" target="_blank"><img loading="lazy" width="300" height="250" src="http://informeformosa.com.ar/wp-content/uploads/2022/09/300x250.gif" alt="" class="wp-image-57570"/></a></figure></div></aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100" /></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_63469cf4eac27_rand td-pb-border-top"  data-td-block-uid="td_uid_6_63469cf4eac27" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_63469cf4eac27 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">niebla</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_63469cf4eac27"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_63469cf4eac27">
				<input id="td_uid_6_63469cf4eac27" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon" data-td-block-uid="td_uid_6_63469cf4eac27"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_63469cf4eac27">
					<span class="td-big-degrees">11</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_63469cf4eafb0_rand td-pb-border-top"  data-td-block-uid="td_uid_8_63469cf4eafb0" ><script>var block_td_uid_8_63469cf4eafb0 = new tdBlock();
block_td_uid_8_63469cf4eafb0.id = "td_uid_8_63469cf4eafb0";
block_td_uid_8_63469cf4eafb0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_63469cf4eafb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_63469cf4eafb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_63469cf4eafb0.td_column_number = "1";
block_td_uid_8_63469cf4eafb0.block_type = "td_block_7";
block_td_uid_8_63469cf4eafb0.post_count = "3";
block_td_uid_8_63469cf4eafb0.found_posts = "147";
block_td_uid_8_63469cf4eafb0.header_color = "#";
block_td_uid_8_63469cf4eafb0.ajax_pagination_infinite_stop = "";
block_td_uid_8_63469cf4eafb0.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_8_63469cf4eafb0);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_63469cf4eafb0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57904" rel="bookmark" title="Octubre marca un importante movimiento turístico para Formosa￼"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/circuito-del-kartodromo-de-Formosa-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/circuito-del-kartodromo-de-Formosa-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/circuito-del-kartodromo-de-Formosa-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/circuito-del-kartodromo-de-Formosa-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/circuito-del-kartodromo-de-Formosa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Octubre marca un importante movimiento turístico para Formosa￼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57904" rel="bookmark" title="Octubre marca un importante movimiento turístico para Formosa￼">Octubre marca un importante movimiento turístico para Formosa￼</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T12:35:00+00:00" >10/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57557" rel="bookmark" title="Fiesta Nacional del Pomelo: Promocionaron la capacidad productiva de la provincia"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/09/Expo-Pomelo-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/09/Expo-Pomelo-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/09/Expo-Pomelo-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/09/Expo-Pomelo-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/09/Expo-Pomelo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fiesta Nacional del Pomelo: Promocionaron la capacidad productiva de la provincia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57557" rel="bookmark" title="Fiesta Nacional del Pomelo: Promocionaron la capacidad productiva de la provincia">Fiesta Nacional del Pomelo: Promocionaron la capacidad productiva de la provincia</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T18:25:00+00:00" >12/09/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57564" rel="bookmark" title="Récord histórico: 180 mil personas disfrutaron de la Fiesta Nacional del Pomelo ￼"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/09/38-edicion-de-la-fiesta-nacional-del-pomelo-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/09/38-edicion-de-la-fiesta-nacional-del-pomelo-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/09/38-edicion-de-la-fiesta-nacional-del-pomelo-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/09/38-edicion-de-la-fiesta-nacional-del-pomelo-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/09/38-edicion-de-la-fiesta-nacional-del-pomelo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Récord histórico: 180 mil personas disfrutaron de la Fiesta Nacional del Pomelo ￼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57564" rel="bookmark" title="Récord histórico: 180 mil personas disfrutaron de la Fiesta Nacional del Pomelo ￼">Récord histórico: 180 mil personas disfrutaron de la Fiesta Nacional del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T12:25:00+00:00" >12/09/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_63469cf4ec3e0_rand td-pb-border-top"  data-td-block-uid="td_uid_9_63469cf4ec3e0" ><script>var block_td_uid_9_63469cf4ec3e0 = new tdBlock();
block_td_uid_9_63469cf4ec3e0.id = "td_uid_9_63469cf4ec3e0";
block_td_uid_9_63469cf4ec3e0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_63469cf4ec3e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_63469cf4ec3e0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_63469cf4ec3e0.td_column_number = "1";
block_td_uid_9_63469cf4ec3e0.block_type = "td_block_7";
block_td_uid_9_63469cf4ec3e0.post_count = "3";
block_td_uid_9_63469cf4ec3e0.found_posts = "354";
block_td_uid_9_63469cf4ec3e0.header_color = "#";
block_td_uid_9_63469cf4ec3e0.ajax_pagination_infinite_stop = "";
block_td_uid_9_63469cf4ec3e0.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_9_63469cf4ec3e0);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_63469cf4ec3e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57934" rel="bookmark" title="Cucurbitáceas, horticultura, maíz y tomate: algunos de los cultivos que cuentan con el acompañamiento del Gobierno de Formosa"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/Cultivos-Formosa-3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/Cultivos-Formosa-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Cultivos-Formosa-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Cultivos-Formosa-3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/Cultivos-Formosa-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cucurbitáceas, horticultura, maíz y tomate: algunos de los cultivos que cuentan con el acompañamiento del Gobierno de Formosa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57934" rel="bookmark" title="Cucurbitáceas, horticultura, maíz y tomate: algunos de los cultivos que cuentan con el acompañamiento del Gobierno de Formosa">Cucurbitáceas, horticultura, maíz y tomate: algunos de los cultivos que cuentan...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T19:47:08+00:00" >11/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57882" rel="bookmark" title="Con apoyo del Gobierno provincial, apicultores del oeste están en plena cosecha de miel"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2022/10/apicultores-del-oeste-provincial.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Con apoyo del Gobierno provincial, apicultores del oeste están en plena cosecha de miel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57882" rel="bookmark" title="Con apoyo del Gobierno provincial, apicultores del oeste están en plena cosecha de miel">Con apoyo del Gobierno provincial, apicultores del oeste están en plena...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T23:59:17+00:00" >09/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57872" rel="bookmark" title="Insfrán anunció que ya se desembolsaron más de 270 millones para asistir a pymes formoseñas￼"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/pymes-formosenas-2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/pymes-formosenas-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/pymes-formosenas-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/pymes-formosenas-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/pymes-formosenas-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Insfrán anunció que ya se desembolsaron más de 270 millones para asistir a pymes formoseñas￼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57872" rel="bookmark" title="Insfrán anunció que ya se desembolsaron más de 270 millones para asistir a pymes formoseñas￼">Insfrán anunció que ya se desembolsaron más de 270 millones para...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T13:34:00+00:00" >07/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_63469cf4ed72b_rand td-pb-border-top"  data-td-block-uid="td_uid_10_63469cf4ed72b" ><script>var block_td_uid_10_63469cf4ed72b = new tdBlock();
block_td_uid_10_63469cf4ed72b.id = "td_uid_10_63469cf4ed72b";
block_td_uid_10_63469cf4ed72b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_63469cf4ed72b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_63469cf4ed72b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_63469cf4ed72b.td_column_number = "1";
block_td_uid_10_63469cf4ed72b.block_type = "td_block_7";
block_td_uid_10_63469cf4ed72b.post_count = "3";
block_td_uid_10_63469cf4ed72b.found_posts = "2593";
block_td_uid_10_63469cf4ed72b.header_color = "#";
block_td_uid_10_63469cf4ed72b.ajax_pagination_infinite_stop = "";
block_td_uid_10_63469cf4ed72b.max_num_pages = "865";
tdBlocksArray.push(block_td_uid_10_63469cf4ed72b);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_63469cf4ed72b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57894" rel="bookmark" title="El camión Sanitario estará este martes 11 en el Hospital de Día Dos de Abril￼"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/mamografias-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/mamografias-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/mamografias-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/mamografias-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/mamografias-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El camión Sanitario estará este martes 11 en el Hospital de Día Dos de Abril￼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57894" rel="bookmark" title="El camión Sanitario estará este martes 11 en el Hospital de Día Dos de Abril￼">El camión Sanitario estará este martes 11 en el Hospital de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T12:32:00+00:00" >10/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57895" rel="bookmark" title="Arranca la semana con una agenda cargada por el Mes de la Inclusión￼"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/mes-inclusion-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/mes-inclusion-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/mes-inclusion-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/mes-inclusion-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/mes-inclusion-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arranca la semana con una agenda cargada por el Mes de la Inclusión￼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57895" rel="bookmark" title="Arranca la semana con una agenda cargada por el Mes de la Inclusión￼">Arranca la semana con una agenda cargada por el Mes de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T12:27:00+00:00" >10/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=57896" rel="bookmark" title="Hospital El Espinillo concretó otra importante colecta de sangre￼"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2022/10/espinillo-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2022/10/espinillo-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2022/10/espinillo-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2022/10/espinillo-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2022/10/espinillo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hospital El Espinillo concretó otra importante colecta de sangre￼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=57896" rel="bookmark" title="Hospital El Espinillo concretó otra importante colecta de sangre￼">Hospital El Espinillo concretó otra importante colecta de sangre￼</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T12:27:00+00:00" >10/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 63469cf4ef9ad
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_63469cf4eac27","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"mist-n","today_icon_text":"niebla","today_temp":[11,51.8],"today_humidity":100,"today_wind_speed":[0,0],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1665673200,"day_temp":[29,85],"day_name":"Jue","owm_day_index":1},{"timestamp":1665759600,"day_temp":[28,83],"day_name":"Vie","owm_day_index":2},{"timestamp":1665846000,"day_temp":[29,84],"day_name":"S\u00e1b","owm_day_index":3},{"timestamp":1665932400,"day_temp":[30,87],"day_name":"Dom","owm_day_index":4},{"timestamp":1666018800,"day_temp":[26,80],"day_name":"Lun","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>