<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Hospital Las Lomitas: Ofrece a los pacientes post COVID el Programa Integral de Rehabilitación “Respirando Juntos” | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1.jpeg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://informeformosa.com.ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://informeformosa.com.ar/index.php?rest_route=/wp/v2/posts/52890" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=52890" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=52890' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-52890 single-format-standard hospital-las-lomitas-ofrece-a-los-pacientes-post-covid-el-programa-integral-de-rehabilitacion-respirando-juntos wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-52890" class="post-52890 post type-post status-publish format-standard has-post-thumbnail hentry category-interior" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Hospital Las Lomitas: Ofrece a los pacientes post COVID el Programa Integral de Rehabilitación “Respirando Juntos”</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-21T23:00:21+00:00" >21/07/2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="478" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-640x478.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-640x478.jpeg 640w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-300x224.jpeg 300w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-562x420.jpeg 562w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1-681x509.jpeg 681w, http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1.jpeg 720w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="PROGRAMA DE REHABILITACIÓN POST COVID LAS LOMITAS (1)"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=52890'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Hospital%20Las%20Lomitas%3A%20Ofrece%20a%20los%20pacientes%20post%20COVID%20el%20Programa%20Integral%20de%20Rehabilitaci%C3%B3n%20%E2%80%9CRespirando%20Juntos%E2%80%9D http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Hospital%20Las%20Lomitas%3A%20Ofrece%20a%20los%20pacientes%20post%20COVID%20el%20Programa%20Integral%20de%20Rehabilitaci%C3%B3n%20%E2%80%9CRespirando%20Juntos%E2%80%9D&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890&text=Hospital%20Las%20Lomitas%3A%20Ofrece%20a%20los%20pacientes%20post%20COVID%20el%20Programa%20Integral%20de%20Rehabilitaci%C3%B3n%20%E2%80%9CRespirando%20Juntos%E2%80%9D")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Hospital%20Las%20Lomitas%3A%20Ofrece%20a%20los%20pacientes%20post%20COVID%20el%20Programa%20Integral%20de%20Rehabilitaci%C3%B3n%20%E2%80%9CRespirando%20Juntos%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D52890' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>El hospital Distrital de Las Lomitas se encuentra brindando un completo tratamiento de rehabilitación, destinado a los pacientes COVID y Post COVID, que presentan secuelas ocasionadas por la enfermedad.</p>



<p>Dicha terapia, es un trabajo interdisciplinario que está a cargo del Servicio de Kinesiología y Rehabilitación del nosocomio, que cuenta con la colaboración de profesionales de otras áreas, a fin de dar al paciente un abordaje integral que apunta a su total recuperación.</p>



<p>Desde la dirección del hospital, comentaron que, acorde a la circunstancia del aumento de casos positivos, tanto en Las Lomitas, como en otras localidades y comunidades de esta área programática, “se puso en marcha el plan de rehabilitación” para ampliar la respuesta a las necesidades de los pacientes que padecen la enfermedad, como también a los que ya obtuvieron su alta, pero quedaron con múltiples secuelas “sobre todos las respiratorias”.</p>



<p>En ese sentido, puntualizaron que “se trabaja a pleno”, por un lado, con los pacientes post COVID con secuelas, mediante el Programa de Rehabilitación Post COVID – 19 “Respirando Juntos” que ofrece atención, a través de encuentros semanales presenciales, los días: lunes, miércoles y viernes, a partir de las 9 hs.</p>



<p>Previo a cada encuentro, los pacientes son evaluados minuciosamente, para determinar el plan de rehabilitación más oportuno. Consta de dos partes: la rehabilitación respiratoria y la motora, teniendo en cuenta si la persona que padeció coronavirus “tiene secuelas que comprometen al sistema respiratorio, o presentan consecuencias motrices, articulares, musculares y otras”.</p>



<p>Describieron que las actividades, generalmente, comienzan con una entrada en calor, después los ejercicios respiratorios. Y seguidamente los de resistencia, de fuerza, de equilibrio; y para terminar los de movilidad y elongación.</p>



<p>Valoraron que el plan “está destinado a mejorar la calidad de vida de los pacientes y favorece a una mejor evolución del proceso agudo, de la enfermedad, así como a una mejor y rápida recuperación”.</p>



<p>Paralelamente, desde el servicio se trabaja con los internados que están cursando la enfermedad en fase leve, para quienes se prepara una rutina especial, en base a su estado general de salud, “que se lleva a cabo en la propia sala de internación y que incluye también una serie de ejercicios físicos y de respiración”. A esto se suma la terapia kinésica, tanto manual como por medio del uso de tecnología adecuada, que se realiza con los que están en estado moderado y grave, informaron.</p>



<p>Cabe destacarse que el abordaje integral de recuperación de los pacientes, abarca otros aspectos dañados por la enfermedad, como ser el psicológico, el alimentario y nutricional, entre otros “porque las secuelas se manifiestan en distintos órganos y de variadas formas a cada paciente”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=52889">Fundada en 1930, Ingeniero Juárez  celebró su 91° aniversario</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2021-07-21T23:00:21+00:00"><meta itemprop="dateModified" content="2021-07-21T23:00:24-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=52890"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Hospital Las Lomitas: Ofrece a los pacientes post COVID el Programa Integral de Rehabilitación “Respirando Juntos”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2021/07/PROGRAMA-DE-REHABILITACION-POST-COVID-LAS-LOMITAS-1.jpeg"><meta itemprop="width" content="720"><meta itemprop="height" content="538"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_60f965265a786 = new tdBlock();
block_td_uid_2_60f965265a786.id = "td_uid_2_60f965265a786";
block_td_uid_2_60f965265a786.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_60f965265a786_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60f965265a786_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52890,"live_filter_cur_post_author":"11"}';
block_td_uid_2_60f965265a786.td_column_number = "3";
block_td_uid_2_60f965265a786.block_type = "td_block_related_posts";
block_td_uid_2_60f965265a786.post_count = "6";
block_td_uid_2_60f965265a786.found_posts = "1323";
block_td_uid_2_60f965265a786.header_color = "";
block_td_uid_2_60f965265a786.ajax_pagination_infinite_stop = "";
block_td_uid_2_60f965265a786.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_2_60f965265a786);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_60f965265a786_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60f965265a786" ><h4 class="td-related-title"><a id="td_uid_3_60f9652660e5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_60f965265a786" href="#">Artículos relacionados</a><a id="td_uid_4_60f9652660e64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_60f965265a786" href="#">Más del autor</a></h4><div id=td_uid_2_60f965265a786 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52889" rel="bookmark" title="Fundada en 1930, Ingeniero Juárez  celebró su 91° aniversario"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/aniversario-juarez-4-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/aniversario-juarez-4-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/aniversario-juarez-4-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/aniversario-juarez-4-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/aniversario-juarez-4-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fundada en 1930, Ingeniero Juárez  celebró su 91° aniversario"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52889" rel="bookmark" title="Fundada en 1930, Ingeniero Juárez  celebró su 91° aniversario">Fundada en 1930, Ingeniero Juárez  celebró su 91° aniversario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52882" rel="bookmark" title="Insfrán dejó inauguradas una serie de importantes obras en Ingeniero Juárez"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/Juarezautoridades-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/Juarezautoridades-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Juarezautoridades-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Juarezautoridades-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Juarezautoridades-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Insfrán dejó inauguradas una serie de importantes obras en Ingeniero Juárez"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52882" rel="bookmark" title="Insfrán dejó inauguradas una serie de importantes obras en Ingeniero Juárez">Insfrán dejó inauguradas una serie de importantes obras en Ingeniero Juárez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52857" rel="bookmark" title="Comandante Fontana recibirá 11 millones de pesos a través del programa “Por Nuestra Gente, Obras y Servicios Municipales”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/Intendente-Fontana-jacquemin.-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/Intendente-Fontana-jacquemin.-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Intendente-Fontana-jacquemin.-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Intendente-Fontana-jacquemin.-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Intendente-Fontana-jacquemin.-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Comandante Fontana recibirá 11 millones de pesos a través del programa “Por Nuestra Gente, Obras y Servicios Municipales”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52857" rel="bookmark" title="Comandante Fontana recibirá 11 millones de pesos a través del programa “Por Nuestra Gente, Obras y Servicios Municipales”">Comandante Fontana recibirá 11 millones de pesos a través del programa “Por Nuestra Gente, Obras y Servicios Municipales”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52855" rel="bookmark" title="El gobernador Insfrán inaugurará el nuevo Matadero Municipal de Juárez e importantes obras"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-1536x1152.jpg 1536w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-2048x1536.jpg 2048w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2021/07/inauguracion-juarez-2-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El gobernador Insfrán inaugurará el nuevo Matadero Municipal de Juárez e importantes obras"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52855" rel="bookmark" title="El gobernador Insfrán inaugurará el nuevo Matadero Municipal de Juárez e importantes obras">El gobernador Insfrán inaugurará el nuevo Matadero Municipal de Juárez e importantes obras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52819" rel="bookmark" title="Se cumplió la meta de inmunizar a la población  objetivo de El Colorado y otras localidades del interior"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Villafane3-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Villafane3-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Villafane3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Villafane3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Villafane3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Se cumplió la meta de inmunizar a la población  objetivo de El Colorado y otras localidades del interior"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52819" rel="bookmark" title="Se cumplió la meta de inmunizar a la población  objetivo de El Colorado y otras localidades del interior">Se cumplió la meta de inmunizar a la población  objetivo de El Colorado y otras localidades del interior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52814" rel="bookmark" title="Continúa la vacunación de los adultos jóvenes del interior provincial"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/Vacunacion_jueves15-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/Vacunacion_jueves15-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Vacunacion_jueves15-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Vacunacion_jueves15-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/Vacunacion_jueves15-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Continúa la vacunación de los adultos jóvenes del interior provincial"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52814" rel="bookmark" title="Continúa la vacunación de los adultos jóvenes del interior provincial">Continúa la vacunación de los adultos jóvenes del interior provincial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60f965265a786" data-td_block_id="td_uid_2_60f965265a786"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60f965265a786" data-td_block_id="td_uid_2_60f965265a786"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_60f96526706ee_rand td-pb-border-top"  data-td-block-uid="td_uid_5_60f96526706ee" >
<style scoped>
.td_uid_5_60f96526706ee_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_60f96526706ee_rand .td-load-more-wrap a:hover,
        	.td_uid_5_60f96526706ee_rand .td_quote_on_blocks,
        	.td_uid_5_60f96526706ee_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_60f96526706ee_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_60f96526706ee_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_60f96526706ee_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_60f96526706ee_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_60f96526706ee_rand .td-trending-now-title,
            .td_uid_5_60f96526706ee_rand .block-title span,
            .td_uid_5_60f96526706ee_rand .td-weather-information:before,
            .td_uid_5_60f96526706ee_rand .td-weather-week:before,
            .td_uid_5_60f96526706ee_rand .td-exchange-header:before,
            .td_uid_5_60f96526706ee_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_60f96526706ee_rand .td-trending-now-title,
            .td_uid_5_60f96526706ee_rand .block-title span,
            .td_uid_5_60f96526706ee_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>96.9 FM TROPICAL</span></h4><div class="td_mod_wrap td-pb-padding-side"><audio id="stream" controls preload="none" style="width: 100%;">
<source src="https://sonicpanel.hostradios.com/8084/stream" type="audio/mpeg">
</audio></div></div><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.bancoformosa.com.ar" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-112694" src="https://radiosiete.com.ar/wp-content/uploads/2021/05/Banco-Formosa-Covid-19.gif" alt="" width="300" height="138" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19" target="_blank" rel="noreferrer noopener"><img class="wp-image-101050 aligncenter" src="http://radiosiete.com.ar/wp-content/uploads/2020/03/ArgentinaUnida300x450.jpg" alt="" /></a></figure>
</div>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_60f9652675037_rand td-pb-border-top"  data-td-block-uid="td_uid_6_60f9652675037" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_60f9652675037 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">lluvia ligera</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_60f9652675037"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_60f9652675037">
				<input id="td_uid_6_60f9652675037" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="td_uid_6_60f9652675037"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_60f9652675037">
					<span class="td-big-degrees">9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image"><figure class="aligncenter"><a href="http://www.hjneoformosa.com.ar/" target="_blank" rel="noreferrer noopener"><img src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" class="wp-image-1557"/></a></figure></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_60f965267c975_rand td-pb-border-top"  data-td-block-uid="td_uid_8_60f965267c975" ><script>var block_td_uid_8_60f965267c975 = new tdBlock();
block_td_uid_8_60f965267c975.id = "td_uid_8_60f965267c975";
block_td_uid_8_60f965267c975.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_60f965267c975_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60f965267c975_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_60f965267c975.td_column_number = "1";
block_td_uid_8_60f965267c975.block_type = "td_block_7";
block_td_uid_8_60f965267c975.post_count = "3";
block_td_uid_8_60f965267c975.found_posts = "117";
block_td_uid_8_60f965267c975.header_color = "#";
block_td_uid_8_60f965267c975.ajax_pagination_infinite_stop = "";
block_td_uid_8_60f965267c975.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_8_60f965267c975);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_60f965267c975 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=49212" rel="bookmark" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=49212" rel="bookmark" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia">Herradura se prepara con obras para recibir a los turistas tras...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T20:31:03+00:00" >28/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=48909" rel="bookmark" title="Guaycolec posee una riqueza natural de alto valor turístico"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guaycolec posee una riqueza natural de alto valor turístico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=48909" rel="bookmark" title="Guaycolec posee una riqueza natural de alto valor turístico">Guaycolec posee una riqueza natural de alto valor turístico</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T22:07:34+00:00" >09/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=48852" rel="bookmark" title="Formosa posiciona a Guaycolec como una  propuesta con potencial turístico y ambiental"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Formosa posiciona a Guaycolec como una  propuesta con potencial turístico y ambiental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=48852" rel="bookmark" title="Formosa posiciona a Guaycolec como una  propuesta con potencial turístico y ambiental">Formosa posiciona a Guaycolec como una  propuesta con potencial turístico...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T19:25:52+00:00" >06/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_60f9652681a86_rand td-pb-border-top"  data-td-block-uid="td_uid_9_60f9652681a86" ><script>var block_td_uid_9_60f9652681a86 = new tdBlock();
block_td_uid_9_60f9652681a86.id = "td_uid_9_60f9652681a86";
block_td_uid_9_60f9652681a86.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_60f9652681a86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60f9652681a86_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_60f9652681a86.td_column_number = "1";
block_td_uid_9_60f9652681a86.block_type = "td_block_7";
block_td_uid_9_60f9652681a86.post_count = "3";
block_td_uid_9_60f9652681a86.found_posts = "268";
block_td_uid_9_60f9652681a86.header_color = "#";
block_td_uid_9_60f9652681a86.ajax_pagination_infinite_stop = "";
block_td_uid_9_60f9652681a86.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_9_60f9652681a86);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_60f9652681a86 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52493" rel="bookmark" title="Gildo Insfrán asistió a la inauguración de planta de chacinados de cadena de carnicerías"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/06/cintas-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/06/cintas-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/06/cintas-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/06/cintas-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/06/cintas-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gildo Insfrán asistió a la inauguración de planta de chacinados de cadena de carnicerías"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52493" rel="bookmark" title="Gildo Insfrán asistió a la inauguración de planta de chacinados de cadena de carnicerías">Gildo Insfrán asistió a la inauguración de planta de chacinados de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T22:50:00+00:00" >09/06/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52320" rel="bookmark" title="Más familias paipperas aborígenes se suman con su producción al Plan Nutrir"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/05/NUTRIR1-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/05/NUTRIR1-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/05/NUTRIR1-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/05/NUTRIR1-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/05/NUTRIR1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más familias paipperas aborígenes se suman con su producción al Plan Nutrir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52320" rel="bookmark" title="Más familias paipperas aborígenes se suman con su producción al Plan Nutrir">Más familias paipperas aborígenes se suman con su producción al Plan...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T22:10:28+00:00" >29/05/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51587" rel="bookmark" title="Balonga: “Las tareas en los CEDEVA no se han detenido durante la pandemia”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2021/03/CEDEVA_banana_.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Balonga: “Las tareas en los CEDEVA no se han detenido durante la pandemia”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51587" rel="bookmark" title="Balonga: “Las tareas en los CEDEVA no se han detenido durante la pandemia”">Balonga: “Las tareas en los CEDEVA no se han detenido durante...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T00:09:33+00:00" >24/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_60f9652685afd_rand td-pb-border-top"  data-td-block-uid="td_uid_10_60f9652685afd" ><script>var block_td_uid_10_60f9652685afd = new tdBlock();
block_td_uid_10_60f9652685afd.id = "td_uid_10_60f9652685afd";
block_td_uid_10_60f9652685afd.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_60f9652685afd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_60f9652685afd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_60f9652685afd.td_column_number = "1";
block_td_uid_10_60f9652685afd.block_type = "td_block_7";
block_td_uid_10_60f9652685afd.post_count = "3";
block_td_uid_10_60f9652685afd.found_posts = "2230";
block_td_uid_10_60f9652685afd.header_color = "#";
block_td_uid_10_60f9652685afd.ajax_pagination_infinite_stop = "";
block_td_uid_10_60f9652685afd.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_10_60f9652685afd);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_60f9652685afd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52872" rel="bookmark" title="Este miércoles continúa la inmunización para mayores de 18 años en Formosa"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-martes-8-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-martes-8-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-martes-8-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-martes-8-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-martes-8-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Este miércoles continúa la inmunización para mayores de 18 años en Formosa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52872" rel="bookmark" title="Este miércoles continúa la inmunización para mayores de 18 años en Formosa">Este miércoles continúa la inmunización para mayores de 18 años en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T22:27:31+00:00" >20/07/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52856" rel="bookmark" title="En Formosa Capital, este martes aplicarán  la segunda dosis de Sinopharm"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Bartolome-de-las-Casas2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Bartolome-de-las-Casas2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Bartolome-de-las-Casas2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Bartolome-de-las-Casas2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Bartolome-de-las-Casas2-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-Bartolome-de-las-Casas2-533x400.jpg 533w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Formosa Capital, este martes aplicarán  la segunda dosis de Sinopharm"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52856" rel="bookmark" title="En Formosa Capital, este martes aplicarán  la segunda dosis de Sinopharm">En Formosa Capital, este martes aplicarán  la segunda dosis de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-19T22:51:25+00:00" >19/07/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=52853" rel="bookmark" title="Con bajas temperaturas en Formosa, se inició nueva  semana de vacunación contra el COVID-19"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-en-Fontana2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-en-Fontana2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-en-Fontana2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-en-Fontana2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/07/vacunacion-en-Fontana2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Con bajas temperaturas en Formosa, se inició nueva  semana de vacunación contra el COVID-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=52853" rel="bookmark" title="Con bajas temperaturas en Formosa, se inició nueva  semana de vacunación contra el COVID-19">Con bajas temperaturas en Formosa, se inició nueva  semana de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-19T22:49:59+00:00" >19/07/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 60f965268cfc7
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_60f9652675037","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[9,48.2],"today_humidity":93,"today_wind_speed":[1.5,1],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1627052400,"day_temp":[27,81],"day_name":"Vie","owm_day_index":1},{"timestamp":1627138800,"day_temp":[31,87],"day_name":"S\u00e1b","owm_day_index":2},{"timestamp":1627225200,"day_temp":[30,87],"day_name":"Dom","owm_day_index":3},{"timestamp":1627311600,"day_temp":[22,72],"day_name":"Lun","owm_day_index":4},{"timestamp":1627398000,"day_temp":[19,66],"day_name":"Mar","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>