<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Samaniego: “Existe una animosidad manifiesta para con Formosa” | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://informeformosa.com.ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://informeformosa.com.ar/index.php?rest_route=/wp/v2/posts/51140" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Confirman dos fallecimientos por coronavirus y 14 nuevos casos' href='http://informeformosa.com.ar/?p=51141' />
<link rel='next' title='Solís: “Seguiremos defendiendo el camino iniciado por el gobernador Insfrán”' href='http://informeformosa.com.ar/?p=51149' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=51140" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=51140' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-51140 single-format-standard samaniego-existe-una-animosidad-manifiesta-para-con-formosa wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-51140" class="post-51140 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Samaniego: “Existe una animosidad manifiesta para con Formosa”</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T21:21:49+00:00" >10/02/2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-640x427.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-640x427.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-1024x683.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-630x420.jpg 630w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0-681x454.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Agustín_Samaniego0"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=51140'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Samaniego%3A%20%E2%80%9CExiste%20una%20animosidad%20manifiesta%20para%20con%20Formosa%E2%80%9D http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Samaniego%3A%20%E2%80%9CExiste%20una%20animosidad%20manifiesta%20para%20con%20Formosa%E2%80%9D&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140&text=Samaniego%3A%20%E2%80%9CExiste%20una%20animosidad%20manifiesta%20para%20con%20Formosa%E2%80%9D")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Samaniego%3A%20%E2%80%9CExiste%20una%20animosidad%20manifiesta%20para%20con%20Formosa%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D51140' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>Para diputado Agustín Samaniego, presidente del Bloque Justicialista en la Legislatura, desde el centralismo porteño “no pueden soportar que una provincia como la nuestra tenga la menor tasa de mortalidad y contagios de COVID-19 a nivel nacional e inclusive mundial”.</p>



<p>En declaraciones a <strong>AGENFOR,</strong> el legislador provincial afirmó que “estamos haciendo las cosas bien y en la senda correcta” porque “trabajamos para cuidar la salud y la vida de los formoseños”.</p>



<p>Indicó que “esto les duele a propios y extraños”, ya que “no pueden soportar que una provincia como la nuestra tenga la menor tasa de mortalidad y contagios a nivel nacional e inclusive mundial”.</p>



<p>Explicó Samaniego, quien es médico de profesión, que “si Formosa fuera un país estaríamos dentro de los cinco del mundo con menor tasa de mortalidad y contagios”, solamente comparables con Nueva Zelanda, China, Australia, Singapur y Taiwán, los que “son mostrados por la prensa mundial y nacional como ejemplos de éxito para enfrentar la pandemia”.</p>



<p>“Esos mismos indicadores tiene Formosa”, remarcó, apuntando que mientras esas cifras “para Australia o Nueva Zelanda son las mejores del mundo, para Formosa no”.</p>



<p>Si bien llamó a esta diferenciación “una paradoja”, señaló que “ello no nos pone incómodos” porque “no tenemos nada que esconder”.</p>



<p>Sin embargo, evidenció que “existe una animosidad manifiesta para con nuestra provincia y todo el trabajo que han hecho los formoseños”.</p>



<p><strong><em>-¿La oposición promueve el contagio?</em></strong></p>



<p>-De manera indirecta sí. Porque si estás en contra de la utilización del barbijo, las medidas restrictivas de las reuniones sociales, del ingreso ordenado y administrado y de que quienes ingresan a la provincia y los contactos estrechos de los positivos hagan la cuarentena estás, de una manera indirecta, promoviendo los contagios.</p>



<p>“Uno no se explica cuál sería la situación ideal (para enfrentar la pandemia) para ellos”, planteó, haciendo notar que “cuando nos comparamos con Chaco, Corrientes, Jujuy o Salta, que son las provincias más cercanas, tenemos muchísimos menos fallecidos”.</p>



<p><strong>Coparticipación</strong></p>



<p>Consultado sobre las declaraciones que efectuara en su reciente visita a Formosa el diputado nacional de Juntos por el Cambio (JxC) Waldo Wolff, Samaniego fue categórico al desestimarlos.</p>



<p>“Está equivocado porque la coparticipación se conforma con los impuestos que pagamos todos los argentinos y en Formosa también se recauda para aportar a lo que luego se distribuye de manera equitativa a todas las provincias”, explicó, recalcando que “no es un regalo ni una dádiva”.</p>



<p>Cargó contra Wolff, catalogando su visión como “absolutamente despreciativa y discriminadora por parte de un porteño que no sabe cómo explicar los casi 8 mil muertos por COVID-19 que tiene la Ciudad Autónoma de Buenos Aires”.</p>



<p>“Es muy doloroso lo que hemos sufrido los formoseños, por más que estemos acostumbrados a los ataques del centralismo porteño”, dijo.</p>



<p><strong>Modelo Formoseño</strong></p>



<p>Asimismo, el diputado subrayó a esta Agencia que aún en el contexto de la pandemia el Gobierno provincial prosigue desarrollando todas las aristas del Modelo Formoseño.</p>



<p>En ese sentido, destacó que “continúa la tarea social, el Plan Alimentario Nutrir, la copa de leche en las escuelas, la construcción de infraestructuras educativas, el sistema sanitario sigue atendiendo todas las patologías, se apuesta a la producción con envíos de primicias hacia a los principales mercados del país, con la ganadería, los remates y las ferias paipperas”.</p>



<p>“Dicen que los formoseños no producimos. A esas personas les diría que vayan a las 4 o 5 de la mañana a ver cómo los productores ya están arriba, trabajando en los campos con lluvia, un sol que parte la tierra y calor de 45 grados o más. Que vayan a Villafañe o al oeste formoseño y vean cómo los hermanos aborígenes también están incluidos en la producción”, propuso.</p>



<p>“Vaya si los formoseños no tenemos cosas para mostrar. Podemos exhibir una estrategia sanitaria ejemplar y un Modelo Formoseño que sigue en marcha. Estamos atendiendo la pandemia, pero el Modelo Formoseño continúa en lo productivo, en educación, salud, cultura y todas las obras que siguen avanzando. Todo ello nos debe llenar de orgullo porque significa que nada nos detiene”, concluyó.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=51141">Confirman dos fallecimientos por coronavirus y 14 nuevos casos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=51149">Solís: “Seguiremos defendiendo el camino iniciado por el gobernador Insfrán”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2021-02-10T21:21:49+00:00"><meta itemprop="dateModified" content="2021-02-10T21:21:54-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=51140"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Samaniego: “Existe una animosidad manifiesta para con Formosa”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2021/02/Agustin_Samaniego0.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_6024c24338c05 = new tdBlock();
block_td_uid_2_6024c24338c05.id = "td_uid_2_6024c24338c05";
block_td_uid_2_6024c24338c05.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_6024c24338c05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6024c24338c05_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51140,"live_filter_cur_post_author":"11"}';
block_td_uid_2_6024c24338c05.td_column_number = "3";
block_td_uid_2_6024c24338c05.block_type = "td_block_related_posts";
block_td_uid_2_6024c24338c05.post_count = "6";
block_td_uid_2_6024c24338c05.found_posts = "1225";
block_td_uid_2_6024c24338c05.header_color = "";
block_td_uid_2_6024c24338c05.ajax_pagination_infinite_stop = "";
block_td_uid_2_6024c24338c05.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_2_6024c24338c05);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_6024c24338c05_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6024c24338c05" ><h4 class="td-related-title"><a id="td_uid_3_6024c2434d5ce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_6024c24338c05" href="#">Artículos relacionados</a><a id="td_uid_4_6024c2434d5d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_6024c24338c05" href="#">Más del autor</a></h4><div id=td_uid_2_6024c24338c05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51167" rel="bookmark" title="Reunión de sindicatos docentes y autoridades de Cultura y Educación"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-300x225.jpeg 300w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-1024x768.jpeg 1024w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-768x576.jpeg 768w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-560x420.jpeg 560w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-640x480.jpeg 640w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1-681x511.jpeg 681w, http://informeformosa.com.ar/wp-content/uploads/2021/02/sindicatos-1.jpeg 1152w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Reunión de sindicatos docentes y autoridades de Cultura y Educación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51167" rel="bookmark" title="Reunión de sindicatos docentes y autoridades de Cultura y Educación">Reunión de sindicatos docentes y autoridades de Cultura y Educación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51168" rel="bookmark" title="Gómez: “Entre los manifestantes vimos personas que ya fueron beneficiadas con un módulo habitacional y estaban cortando la ruta nuevamente”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/GOMEZ-1002-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/GOMEZ-1002-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/02/GOMEZ-1002-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/GOMEZ-1002-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/GOMEZ-1002-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gómez: “Entre los manifestantes vimos personas que ya fueron beneficiadas con un módulo habitacional y estaban cortando la ruta nuevamente”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51168" rel="bookmark" title="Gómez: “Entre los manifestantes vimos personas que ya fueron beneficiadas con un módulo habitacional y estaban cortando la ruta nuevamente”">Gómez: “Entre los manifestantes vimos personas que ya fueron beneficiadas con un módulo habitacional y estaban cortando la ruta nuevamente”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51158" rel="bookmark" title="Continúan abiertas las preinscripciones para futuros oficiales y agentes de la Policía de la provincia"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/Comisario-Mayor-Pablo-Torres-681x454-1-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/Comisario-Mayor-Pablo-Torres-681x454-1-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Comisario-Mayor-Pablo-Torres-681x454-1-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Comisario-Mayor-Pablo-Torres-681x454-1-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Comisario-Mayor-Pablo-Torres-681x454-1-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Continúan abiertas las preinscripciones para futuros oficiales y agentes de la Policía de la provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51158" rel="bookmark" title="Continúan abiertas las preinscripciones para futuros oficiales y agentes de la Policía de la provincia">Continúan abiertas las preinscripciones para futuros oficiales y agentes de la Policía de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51150" rel="bookmark" title="Senadora rechazó la “afrenta mediática” de la oposición contra la provincia"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/Teresa-Gonzalez0-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/Teresa-Gonzalez0-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Teresa-Gonzalez0-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Teresa-Gonzalez0-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Teresa-Gonzalez0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Senadora rechazó la “afrenta mediática” de la oposición contra la provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51150" rel="bookmark" title="Senadora rechazó la “afrenta mediática” de la oposición contra la provincia">Senadora rechazó la “afrenta mediática” de la oposición contra la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51149" rel="bookmark" title="Solís: “Seguiremos defendiendo el camino iniciado por el gobernador Insfrán”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/eber_solis3444-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/eber_solis3444-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/02/eber_solis3444-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/eber_solis3444-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/eber_solis3444-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Solís: “Seguiremos defendiendo el camino iniciado por el gobernador Insfrán”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51149" rel="bookmark" title="Solís: “Seguiremos defendiendo el camino iniciado por el gobernador Insfrán”">Solís: “Seguiremos defendiendo el camino iniciado por el gobernador Insfrán”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51130" rel="bookmark" title="Semana de exámenes para obtener el Carnet Oficial de Manipulador de Alimentos"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/EXAMENES-PARA-CARNET-DE-MANIPULADOR-DE-ALIMENTOS-1-238x178.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/EXAMENES-PARA-CARNET-DE-MANIPULADOR-DE-ALIMENTOS-1-238x178.jpeg 238w, http://informeformosa.com.ar/wp-content/uploads/2021/02/EXAMENES-PARA-CARNET-DE-MANIPULADOR-DE-ALIMENTOS-1-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/EXAMENES-PARA-CARNET-DE-MANIPULADOR-DE-ALIMENTOS-1-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/EXAMENES-PARA-CARNET-DE-MANIPULADOR-DE-ALIMENTOS-1-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Semana de exámenes para obtener el Carnet Oficial de Manipulador de Alimentos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51130" rel="bookmark" title="Semana de exámenes para obtener el Carnet Oficial de Manipulador de Alimentos">Semana de exámenes para obtener el Carnet Oficial de Manipulador de Alimentos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6024c24338c05" data-td_block_id="td_uid_2_6024c24338c05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6024c24338c05" data-td_block_id="td_uid_2_6024c24338c05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_6024c243577e1_rand td-pb-border-top"  data-td-block-uid="td_uid_5_6024c243577e1" >
<style scoped>
.td_uid_5_6024c243577e1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_6024c243577e1_rand .td-load-more-wrap a:hover,
        	.td_uid_5_6024c243577e1_rand .td_quote_on_blocks,
        	.td_uid_5_6024c243577e1_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_6024c243577e1_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_6024c243577e1_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_6024c243577e1_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_6024c243577e1_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_6024c243577e1_rand .td-trending-now-title,
            .td_uid_5_6024c243577e1_rand .block-title span,
            .td_uid_5_6024c243577e1_rand .td-weather-information:before,
            .td_uid_5_6024c243577e1_rand .td-weather-week:before,
            .td_uid_5_6024c243577e1_rand .td-exchange-header:before,
            .td_uid_5_6024c243577e1_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_6024c243577e1_rand .td-trending-now-title,
            .td_uid_5_6024c243577e1_rand .block-title span,
            .td_uid_5_6024c243577e1_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>96.9 FM TROPICAL</span></h4><div class="td_mod_wrap td-pb-padding-side"><audio id="stream" controls preload="none" style="width: 100%;">
<source src="https://sonicpanel.hostradios.com/8084/stream" type="audio/mpeg">
</audio></div></div><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19" target="_blank" rel="noreferrer noopener"><img class="wp-image-101050 aligncenter" src="http://radiosiete.com.ar/wp-content/uploads/2020/03/ArgentinaUnida300x450.jpg" alt="" /></a></figure>
</div>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_6024c2435a3e3_rand td-pb-border-top"  data-td-block-uid="td_uid_6_6024c2435a3e3" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_6024c2435a3e3 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">lluvia ligera</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_6024c2435a3e3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_6024c2435a3e3">
				<input id="td_uid_6_6024c2435a3e3" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon" data-td-block-uid="td_uid_6_6024c2435a3e3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_6024c2435a3e3">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">94%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.chigue.com.ar/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-91797 size-full" src="https://radiosiete.com.ar/wp-content/uploads/2019/04/Chigue300.jpg" alt="" width="300" height="387" /></a><a href="https://www.chigue.com.ar/" target="_blank" rel="noopener noreferrer"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image"><figure class="aligncenter"><a href="http://www.hjneoformosa.com.ar/" target="_blank" rel="noreferrer noopener"><img src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" class="wp-image-1557"/></a></figure></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_6024c2435f480_rand td-pb-border-top"  data-td-block-uid="td_uid_8_6024c2435f480" ><script>var block_td_uid_8_6024c2435f480 = new tdBlock();
block_td_uid_8_6024c2435f480.id = "td_uid_8_6024c2435f480";
block_td_uid_8_6024c2435f480.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_6024c2435f480_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6024c2435f480_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_6024c2435f480.td_column_number = "1";
block_td_uid_8_6024c2435f480.block_type = "td_block_7";
block_td_uid_8_6024c2435f480.post_count = "3";
block_td_uid_8_6024c2435f480.found_posts = "117";
block_td_uid_8_6024c2435f480.header_color = "#";
block_td_uid_8_6024c2435f480.ajax_pagination_infinite_stop = "";
block_td_uid_8_6024c2435f480.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_8_6024c2435f480);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_6024c2435f480 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=49212" rel="bookmark" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Intendente-Herradura-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=49212" rel="bookmark" title="Herradura se prepara con obras para recibir a los turistas tras la pandemia">Herradura se prepara con obras para recibir a los turistas tras...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T20:31:03+00:00" >28/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=48909" rel="bookmark" title="Guaycolec posee una riqueza natural de alto valor turístico"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/guaycolec-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guaycolec posee una riqueza natural de alto valor turístico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=48909" rel="bookmark" title="Guaycolec posee una riqueza natural de alto valor turístico">Guaycolec posee una riqueza natural de alto valor turístico</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T22:07:34+00:00" >09/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=48852" rel="bookmark" title="Formosa posiciona a Guaycolec como una  propuesta con potencial turístico y ambiental"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/08/Guayco3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Formosa posiciona a Guaycolec como una  propuesta con potencial turístico y ambiental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=48852" rel="bookmark" title="Formosa posiciona a Guaycolec como una  propuesta con potencial turístico y ambiental">Formosa posiciona a Guaycolec como una  propuesta con potencial turístico...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T19:25:52+00:00" >06/08/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_6024c24363d8d_rand td-pb-border-top"  data-td-block-uid="td_uid_9_6024c24363d8d" ><script>var block_td_uid_9_6024c24363d8d = new tdBlock();
block_td_uid_9_6024c24363d8d.id = "td_uid_9_6024c24363d8d";
block_td_uid_9_6024c24363d8d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_6024c24363d8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6024c24363d8d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_6024c24363d8d.td_column_number = "1";
block_td_uid_9_6024c24363d8d.block_type = "td_block_7";
block_td_uid_9_6024c24363d8d.post_count = "3";
block_td_uid_9_6024c24363d8d.found_posts = "259";
block_td_uid_9_6024c24363d8d.header_color = "#";
block_td_uid_9_6024c24363d8d.ajax_pagination_infinite_stop = "";
block_td_uid_9_6024c24363d8d.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_9_6024c24363d8d);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_6024c24363d8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=50560" rel="bookmark" title="García: “A pesar del balance negativo a mediados de este año, vamos cerrando positivamente en lo productivo”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/12/GARCIA-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/12/GARCIA-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/12/GARCIA-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/12/GARCIA-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/12/GARCIA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="García: “A pesar del balance negativo a mediados de este año, vamos cerrando positivamente en lo productivo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=50560" rel="bookmark" title="García: “A pesar del balance negativo a mediados de este año, vamos cerrando positivamente en lo productivo”">García: “A pesar del balance negativo a mediados de este año,...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T23:56:24+00:00" >16/12/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=50330" rel="bookmark" title="Las Ferias Francas se preparan para sus ediciones extraordinarias en diciembre"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/11/ferias-francas-5-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/11/ferias-francas-5-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/11/ferias-francas-5-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/11/ferias-francas-5-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/11/ferias-francas-5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las Ferias Francas se preparan para sus ediciones extraordinarias en diciembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=50330" rel="bookmark" title="Las Ferias Francas se preparan para sus ediciones extraordinarias en diciembre">Las Ferias Francas se preparan para sus ediciones extraordinarias en diciembre</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T23:33:37+00:00" >27/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=50086" rel="bookmark" title="Partieron cargamentos de mangosy frutas  tropicales a los principales mercados del país"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/11/CARAMBOLAS-Y-PITAYAS-CULTIVADAS-EN-FORMOSA-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/11/CARAMBOLAS-Y-PITAYAS-CULTIVADAS-EN-FORMOSA-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/11/CARAMBOLAS-Y-PITAYAS-CULTIVADAS-EN-FORMOSA-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/11/CARAMBOLAS-Y-PITAYAS-CULTIVADAS-EN-FORMOSA-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/11/CARAMBOLAS-Y-PITAYAS-CULTIVADAS-EN-FORMOSA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Partieron cargamentos de mangosy frutas  tropicales a los principales mercados del país"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=50086" rel="bookmark" title="Partieron cargamentos de mangosy frutas  tropicales a los principales mercados del país">Partieron cargamentos de mangosy frutas  tropicales a los principales mercados...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T23:33:53+00:00" >03/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_6024c24366eb9_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6024c24366eb9" ><script>var block_td_uid_10_6024c24366eb9 = new tdBlock();
block_td_uid_10_6024c24366eb9.id = "td_uid_10_6024c24366eb9";
block_td_uid_10_6024c24366eb9.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6024c24366eb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6024c24366eb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6024c24366eb9.td_column_number = "1";
block_td_uid_10_6024c24366eb9.block_type = "td_block_7";
block_td_uid_10_6024c24366eb9.post_count = "3";
block_td_uid_10_6024c24366eb9.found_posts = "2038";
block_td_uid_10_6024c24366eb9.header_color = "#";
block_td_uid_10_6024c24366eb9.ajax_pagination_infinite_stop = "";
block_td_uid_10_6024c24366eb9.max_num_pages = "680";
tdBlocksArray.push(block_td_uid_10_6024c24366eb9);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_6024c24366eb9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51141" rel="bookmark" title="Confirman dos fallecimientos por coronavirus y 14 nuevos casos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/Consejo_COVID3-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/Consejo_COVID3-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Consejo_COVID3-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Consejo_COVID3-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/02/Consejo_COVID3-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confirman dos fallecimientos por coronavirus y 14 nuevos casos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51141" rel="bookmark" title="Confirman dos fallecimientos por coronavirus y 14 nuevos casos">Confirman dos fallecimientos por coronavirus y 14 nuevos casos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T21:21:27+00:00" >10/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51142" rel="bookmark" title="Reiteran pedido de colaborar con tareas de búsqueda activa de casos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/hisopados3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/hisopados3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/hisopados3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/hisopados3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/02/hisopados3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reiteran pedido de colaborar con tareas de búsqueda activa de casos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51142" rel="bookmark" title="Reiteran pedido de colaborar con tareas de búsqueda activa de casos">Reiteran pedido de colaborar con tareas de búsqueda activa de casos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T21:20:58+00:00" >10/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=51132" rel="bookmark" title="Hospital distrital 8: Con éxito fueron realizadas las primeras dos cesáreas programadas"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2021/02/PRIMERAS-CESAREAS-PROGRAMADAS-HOSPITAL-DISTRITAL-8-2-100x75.jpeg" srcset="http://informeformosa.com.ar/wp-content/uploads/2021/02/PRIMERAS-CESAREAS-PROGRAMADAS-HOSPITAL-DISTRITAL-8-2-100x75.jpeg 100w, http://informeformosa.com.ar/wp-content/uploads/2021/02/PRIMERAS-CESAREAS-PROGRAMADAS-HOSPITAL-DISTRITAL-8-2-80x60.jpeg 80w, http://informeformosa.com.ar/wp-content/uploads/2021/02/PRIMERAS-CESAREAS-PROGRAMADAS-HOSPITAL-DISTRITAL-8-2-180x135.jpeg 180w, http://informeformosa.com.ar/wp-content/uploads/2021/02/PRIMERAS-CESAREAS-PROGRAMADAS-HOSPITAL-DISTRITAL-8-2-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hospital distrital 8: Con éxito fueron realizadas las primeras dos cesáreas programadas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=51132" rel="bookmark" title="Hospital distrital 8: Con éxito fueron realizadas las primeras dos cesáreas programadas">Hospital distrital 8: Con éxito fueron realizadas las primeras dos cesáreas...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T21:07:05+00:00" >10/02/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 6024c2436e33b
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_6024c2435a3e3","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[21,69.8],"today_humidity":94,"today_wind_speed":[7.2,4.5],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1613145600,"day_temp":[34,93],"day_name":"Vie","owm_day_index":1},{"timestamp":1613232000,"day_temp":[33,92],"day_name":"S\u00e1b","owm_day_index":2},{"timestamp":1613318400,"day_temp":[31,87],"day_name":"Dom","owm_day_index":3},{"timestamp":1613404800,"day_temp":[35,95],"day_name":"Lun","owm_day_index":4},{"timestamp":1613491200,"day_temp":[36,97],"day_name":"Mar","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>