<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Valoraron el gran avance que ha tenido la provincia de Formosa | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
					</style>
			<meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; RSS de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Valoraron el gran avance que ha tenido la provincia de Formosa RSS de los comentarios" href="http://informeformosa.com.ar/?feed=rss2&#038;p=33124" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Habilitan este sábado “Formosa Brilla”' href='http://informeformosa.com.ar/?p=33123' />
<link rel='next' title='Samaniego vinculo “severo ajuste de Nación y sufrimiento en cada uno de los argentinos&#8221;' href='http://informeformosa.com.ar/?p=33125' />
<meta name="generator" content="WordPress 5.0" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=33124" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=33124' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33124 single-format-standard valoraron-el-gran-avance-que-ha-tenido-la-provincia-de-formosa wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-33124" class="post-33124 post type-post status-publish format-standard has-post-thumbnail hentry category-interior" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Valoraron el gran avance que ha tenido la provincia de Formosa</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T20:12:34+00:00" >07/12/2018</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="356" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445-640x356.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445-640x356.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445-300x167.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445-768x427.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445-755x420.jpg 755w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445-681x379.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Acceso-Ibarreta-800x445"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=33124'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Valoraron%20el%20gran%20avance%20que%20ha%20tenido%20la%20provincia%20de%20Formosa&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Valoraron%20el%20gran%20avance%20que%20ha%20tenido%20la%20provincia%20de%20Formosa http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124" rel="nofollow" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124&text=Valoraron%20el%20gran%20avance%20que%20ha%20tenido%20la%20provincia%20de%20Formosa")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Valoraron%20el%20gran%20avance%20que%20ha%20tenido%20la%20provincia%20de%20Formosa' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33124' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>Olga Paz, una vecina y docente
jubilada de Ibarreta, valoró el crecimiento de la provincia, indicando que en
toda la geografía formoseña &#8220;se nota el gran avance que ha tenido
Formosa&#8221;.</p>



<p>Comentó que &#8220;por mi profesión me
tocó recorrer varios lugares de nuestra provincia, eran otros tiempos donde era
más difícil llegar a las diferentes localidades del interior y ahora la mayoría
de esas rutas de tierra que recorríamos están totalmente asfaltadas&#8221;.</p>



<p>&#8220;Se nota el gran avance que ha
tenido Formosa&#8221;, subrayó la mujer, haciendo notar que esta expansión de la
provincia también se denota en lo educativo. &#8220;Hay muchísimas escuelas
hasta en los lugares más inhóspitos, con todas las condiciones, fue increíble
el avance de nuestra provincia&#8221;. </p>



<p>Asimismo, Ignacio Paredes, productor
de Sánchez Sur, manifestó que &#8220;estamos muy agradecidos con el Gobierno
provincial porque desde el Ministerio de la Producción y el PAIPPA nos asisten
permanentemente con semillas, agroquímicos, etcétera. Y la Comuna nos prepara
la tierra, así que muy contentos&#8221;.</p>



<p>&#8220;Hago una producción variada:
vacas, ovejas, chanchos y chivos, más verduras, zapallo, maíz, etcétera.
Recibimos la ayuda del Municipio que nos prepara la tierra y también tenemos
una feria de ganado menor y una feria franca los días sábados&#8221;, contó.</p>



<p>Finalmente, expresó que &#8220;los
productores nos juntamos en la plaza para comercializar. Ahora para fin de año
preparamos lechones, chivos y varias cosas más. Mantenemos los precios,
tratamos de cuidar los bolsillos de la gente&#8221;. </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=33123">Habilitan este sábado “Formosa Brilla”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=33125">Samaniego vinculo “severo ajuste de Nación y sufrimiento en cada uno de los argentinos&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2018-12-07T20:12:34+00:00"><meta itemprop="dateModified" content="2018-12-07T20:12:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=33124"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Valoraron el gran avance que ha tenido la provincia de Formosa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2018/12/Acceso-Ibarreta-800x445.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5c0b175060c91 = new tdBlock();
block_td_uid_2_5c0b175060c91.id = "td_uid_2_5c0b175060c91";
block_td_uid_2_5c0b175060c91.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c0b175060c91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c0b175060c91_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33124,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5c0b175060c91.td_column_number = "3";
block_td_uid_2_5c0b175060c91.block_type = "td_block_related_posts";
block_td_uid_2_5c0b175060c91.post_count = "6";
block_td_uid_2_5c0b175060c91.found_posts = "1178";
block_td_uid_2_5c0b175060c91.header_color = "";
block_td_uid_2_5c0b175060c91.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c0b175060c91.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_2_5c0b175060c91);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5c0b175060c91_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c0b175060c91" ><h4 class="td-related-title"><a id="td_uid_3_5c0b175065582" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c0b175060c91" href="#">Artículos relacionados</a><a id="td_uid_4_5c0b1750655ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c0b175060c91" href="#">Más del autor</a></h4><div id=td_uid_2_5c0b175060c91 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33125" rel="bookmark" title="Samaniego vinculo “severo ajuste de Nación y sufrimiento en cada uno de los argentinos&#8221;"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/samaniego-en-Fontana-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/samaniego-en-Fontana-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/samaniego-en-Fontana-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/samaniego-en-Fontana-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/samaniego-en-Fontana-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Samaniego vinculo “severo ajuste de Nación y sufrimiento en cada uno de los argentinos&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33125" rel="bookmark" title="Samaniego vinculo “severo ajuste de Nación y sufrimiento en cada uno de los argentinos&#8221;">Samaniego vinculo “severo ajuste de Nación y sufrimiento en cada uno de los argentinos&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33112" rel="bookmark" title="Para  Jarsynski el OPNGT es “la mayor expresión de popularidad”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/intendente-de-Ibaretta-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/intendente-de-Ibaretta-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/intendente-de-Ibaretta-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/intendente-de-Ibaretta-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/intendente-de-Ibaretta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Para  Jarsynski el OPNGT es “la mayor expresión de popularidad”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33112" rel="bookmark" title="Para  Jarsynski el OPNGT es “la mayor expresión de popularidad”">Para  Jarsynski el OPNGT es “la mayor expresión de popularidad”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33110" rel="bookmark" title="La mortalidad infantil bajo al 11.5&#215;1000, el nivel histórico más bajo en la provincia"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-2-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-2-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La mortalidad infantil bajo al 11.5&#215;1000, el nivel histórico más bajo en la provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33110" rel="bookmark" title="La mortalidad infantil bajo al 11.5&#215;1000, el nivel histórico más bajo en la provincia">La mortalidad infantil bajo al 11.5&#215;1000, el nivel histórico más bajo en la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33109" rel="bookmark" title="Destacan que en Formosa &#8220;no se negocia la educación&#8221;"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/directora-fontana-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/directora-fontana-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/directora-fontana-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/directora-fontana-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/directora-fontana-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Destacan que en Formosa &#8220;no se negocia la educación&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33109" rel="bookmark" title="Destacan que en Formosa &#8220;no se negocia la educación&#8221;">Destacan que en Formosa &#8220;no se negocia la educación&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33097" rel="bookmark" title="Insfran dijo que &#8220;es una cuestión política la que nos aleja del gobierno nacional&#8221;"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-7-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-7-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-7-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-7-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-7-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Insfran dijo que &#8220;es una cuestión política la que nos aleja del gobierno nacional&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33097" rel="bookmark" title="Insfran dijo que &#8220;es una cuestión política la que nos aleja del gobierno nacional&#8221;">Insfran dijo que &#8220;es una cuestión política la que nos aleja del gobierno nacional&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33096" rel="bookmark" title="Fontanenses &#8220;más que agradecidos&#8221; con el gobernador"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-3-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-3-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-3-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-3-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/opngt-3-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fontanenses &#8220;más que agradecidos&#8221; con el gobernador"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33096" rel="bookmark" title="Fontanenses &#8220;más que agradecidos&#8221; con el gobernador">Fontanenses &#8220;más que agradecidos&#8221; con el gobernador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c0b175060c91" data-td_block_id="td_uid_2_5c0b175060c91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c0b175060c91" data-td_block_id="td_uid_2_5c0b175060c91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=33124#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5c0b175074350_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5c0b175074350" >
<style scoped>
.td_uid_5_5c0b175074350_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5c0b175074350_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5c0b175074350_rand .td_quote_on_blocks,
        	.td_uid_5_5c0b175074350_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5c0b175074350_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5c0b175074350_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_5c0b175074350_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_5c0b175074350_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5c0b175074350_rand .td-trending-now-title,
            .td_uid_5_5c0b175074350_rand .block-title span,
            .td_uid_5_5c0b175074350_rand .td-weather-information:before,
            .td_uid_5_5c0b175074350_rand .td-weather-week:before,
            .td_uid_5_5c0b175074350_rand .td-exchange-header:before,
            .td_uid_5_5c0b175074350_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_5c0b175074350_rand .td-trending-now-title,
            .td_uid_5_5c0b175074350_rand .block-title span,
            .td_uid_5_5c0b175074350_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>EN VIVO</span></h4><div class="td_mod_wrap td-pb-padding-side"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="15%"><img class="size-full wp-image-25122 aligncenter" src="http://agenfor.com.ar/wp-content/uploads/2018/06/969LOGO-75.png" alt="" width="75" height="75" /></td>
<td width="100%"><audio id="stream" style="width: 100%;" preload="none" autoplay="autoplay" controls="controls">
<source src="http://209.133.216.3:7022/;" type="audio/mpeg" />
</audio></td>
</tr>
</tbody>
</table>
TEL (3704) 4435117 / SMS (3704) 4710044</div></div><aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInforme-Formosa-534447953323956%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=1166184706813242" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5c0b175077f8f_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5c0b175077f8f" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_5c0b175077f8f class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5c0b175077f8f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5c0b175077f8f">
				<input id="td_uid_6_5c0b175077f8f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_6_5c0b175077f8f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5c0b175077f8f">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mié</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a title="Howard Johnson" href="http://www.hjneoformosa.com.ar/" target="_blank"><img class="alignnone size-full wp-image-1557" src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" width="300" height="174" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.bancoformosa.com.ar/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-38388" src="http://canal7ibarreta.com.ar/wp-content/uploads/2018/10/PlazoFijoBancoFormosa.jpg" alt="" width="300" height="250" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c0b17507b83d_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5c0b17507b83d" ><script>var block_td_uid_8_5c0b17507b83d = new tdBlock();
block_td_uid_8_5c0b17507b83d.id = "td_uid_8_5c0b17507b83d";
block_td_uid_8_5c0b17507b83d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c0b17507b83d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c0b17507b83d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c0b17507b83d.td_column_number = "1";
block_td_uid_8_5c0b17507b83d.block_type = "td_block_7";
block_td_uid_8_5c0b17507b83d.post_count = "2";
block_td_uid_8_5c0b17507b83d.found_posts = "109";
block_td_uid_8_5c0b17507b83d.header_color = "#";
block_td_uid_8_5c0b17507b83d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c0b17507b83d.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_8_5c0b17507b83d);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_5c0b17507b83d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=32882" rel="bookmark" title="Formosa muestra atractivos turísticos,  gastronómicos y culturales en la CABA"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/invitación-Formosa-y-el-corredor-ecoturístico-del-Litoral-1-100x75.png" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/invitación-Formosa-y-el-corredor-ecoturístico-del-Litoral-1-100x75.png 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/invitación-Formosa-y-el-corredor-ecoturístico-del-Litoral-1-80x60.png 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/invitación-Formosa-y-el-corredor-ecoturístico-del-Litoral-1-180x135.png 180w, http://informeformosa.com.ar/wp-content/uploads/2018/12/invitación-Formosa-y-el-corredor-ecoturístico-del-Litoral-1-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Formosa muestra atractivos turísticos,  gastronómicos y culturales en la CABA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=32882" rel="bookmark" title="Formosa muestra atractivos turísticos,  gastronómicos y culturales en la CABA">Formosa muestra atractivos turísticos,  gastronómicos y culturales en la CABA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T23:25:40+00:00" >02/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=32873" rel="bookmark" title="provincia dispondrá de su propia Administración de Parques Naturales"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/bañado-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/bañado-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/bañado-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/bañado-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/12/bañado-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="provincia dispondrá de su propia Administración de Parques Naturales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=32873" rel="bookmark" title="provincia dispondrá de su propia Administración de Parques Naturales">provincia dispondrá de su propia Administración de Parques Naturales</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T23:20:18+00:00" >02/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c0b1750813d4_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5c0b1750813d4" ><script>var block_td_uid_9_5c0b1750813d4 = new tdBlock();
block_td_uid_9_5c0b1750813d4.id = "td_uid_9_5c0b1750813d4";
block_td_uid_9_5c0b1750813d4.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c0b1750813d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c0b1750813d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c0b1750813d4.td_column_number = "1";
block_td_uid_9_5c0b1750813d4.block_type = "td_block_7";
block_td_uid_9_5c0b1750813d4.post_count = "2";
block_td_uid_9_5c0b1750813d4.found_posts = "352";
block_td_uid_9_5c0b1750813d4.header_color = "#";
block_td_uid_9_5c0b1750813d4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0b1750813d4.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_9_5c0b1750813d4);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_5c0b1750813d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=32840" rel="bookmark" title="El Gobierno asiste a paipperos algodoneros y financia siembra a medianos productores"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/12/algodon-comenzo-antrega.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Gobierno asiste a paipperos algodoneros y financia siembra a medianos productores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=32840" rel="bookmark" title="El Gobierno asiste a paipperos algodoneros y financia siembra a medianos productores">El Gobierno asiste a paipperos algodoneros y financia siembra a medianos...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-01T19:06:35+00:00" >01/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=32809" rel="bookmark" title="Exitoso remate de terneros de invernada en Laguna Blanca"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/11/remate-54.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exitoso remate de terneros de invernada en Laguna Blanca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=32809" rel="bookmark" title="Exitoso remate de terneros de invernada en Laguna Blanca">Exitoso remate de terneros de invernada en Laguna Blanca</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T19:19:29+00:00" >29/11/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c0b17508e44d_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5c0b17508e44d" ><script>var block_td_uid_10_5c0b17508e44d = new tdBlock();
block_td_uid_10_5c0b17508e44d.id = "td_uid_10_5c0b17508e44d";
block_td_uid_10_5c0b17508e44d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c0b17508e44d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c0b17508e44d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c0b17508e44d.td_column_number = "1";
block_td_uid_10_5c0b17508e44d.block_type = "td_block_7";
block_td_uid_10_5c0b17508e44d.post_count = "2";
block_td_uid_10_5c0b17508e44d.found_posts = "2390";
block_td_uid_10_5c0b17508e44d.header_color = "#";
block_td_uid_10_5c0b17508e44d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c0b17508e44d.max_num_pages = "1195";
tdBlocksArray.push(block_td_uid_10_5c0b17508e44d);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_5c0b17508e44d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33067" rel="bookmark" title="Extienden cobertura de vacuna adicional de triple viral"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/Extienden-cobertura-para-aplicar-la-dosis-adicional-de-triple-viral-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/Extienden-cobertura-para-aplicar-la-dosis-adicional-de-triple-viral-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Extienden-cobertura-para-aplicar-la-dosis-adicional-de-triple-viral-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Extienden-cobertura-para-aplicar-la-dosis-adicional-de-triple-viral-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Extienden-cobertura-para-aplicar-la-dosis-adicional-de-triple-viral-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Extienden-cobertura-para-aplicar-la-dosis-adicional-de-triple-viral-774x580.jpg 774w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Extienden cobertura de vacuna adicional de triple viral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33067" rel="bookmark" title="Extienden cobertura de vacuna adicional de triple viral">Extienden cobertura de vacuna adicional de triple viral</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T21:52:04+00:00" >06/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33051" rel="bookmark" title="Escolares beneficiados con operativos de vacunación"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/Escolares-beneficiados-con-operativos-de-vacunación-al-concluir-el-año-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/Escolares-beneficiados-con-operativos-de-vacunación-al-concluir-el-año-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Escolares-beneficiados-con-operativos-de-vacunación-al-concluir-el-año-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Escolares-beneficiados-con-operativos-de-vacunación-al-concluir-el-año-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Escolares-beneficiados-con-operativos-de-vacunación-al-concluir-el-año-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escolares beneficiados con operativos de vacunación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33051" rel="bookmark" title="Escolares beneficiados con operativos de vacunación">Escolares beneficiados con operativos de vacunación</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T21:39:22+00:00" >06/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c0b1750961d7
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.9'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5c0b175077f8f","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":68,"today_wind_speed":[3.1,1.9],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1544281200,"day_temp":[25,77],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1544367600,"day_temp":[29,85],"day_name":"dom","owm_day_index":2},{"timestamp":1544454000,"day_temp":[34,93],"day_name":"lun","owm_day_index":3},{"timestamp":1544540400,"day_temp":[34,94],"day_name":"mar","owm_day_index":4},{"timestamp":1544626800,"day_temp":[35,94],"day_name":"mi\u00e9","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>