<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Operativos simultáneos de fumigación en el interior | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
					</style>
			<meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; RSS de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Operativos simultáneos de fumigación en el interior RSS de los comentarios" href="http://informeformosa.com.ar/?feed=rss2&#038;p=24160" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lunes de más acciones  contra el vector del dengue' href='http://informeformosa.com.ar/?p=24158' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=24160" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=24160' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160&#038;format=xml" />
			<meta property="fb:pages" content="534447953323956" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-24160 single-format-standard operativos-simultaneos-de-fumigacion-en-el-interior wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-24160" class="post-24160 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Operativos simultáneos de fumigación en el interior</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:51:37+00:00" >19/03/2018</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="853" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-640x853.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-640x853.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-225x300.jpg 225w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-768x1024.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-315x420.jpg 315w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-681x908.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="dengue"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=24160'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Operativos%20simult%C3%A1neos%20de%20fumigaci%C3%B3n%20en%20el%20interior&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Operativos%20simult%C3%A1neos%20de%20fumigaci%C3%B3n%20en%20el%20interior http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160&text=Operativos%20simult%C3%A1neos%20de%20fumigaci%C3%B3n%20en%20el%20interior")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Operativos%20simult%C3%A1neos%20de%20fumigaci%C3%B3n%20en%20el%20interior' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D24160' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>En el marco de la campaña contra el vector del dengue, zika y chikungunya, que se realiza durante todo el año en nuestra provincia, se llevan adelante en distintas localidades del interior provincial, amplios trabajos preventivos y difusión de información para evitar la presencia de este insecto.</p>
<p>Durante este lunes las actividades se realizan de forma simultánea en: Ingeniero Juárez, Los Chiriguanos, Las Lomitas, Clorinda, Laguna Blanca.</p>
<p>Se recorrerán barrios, calles, pasajes, avenidas, plazas y demás lugares públicos. Los equipos de trabajo están conformados por asistentes sociales, promotores de salud y agentes de la brigada sanitaria.</p>
<p>Desde la cartera de salud provincial, recomiendan trabajar en la prevención eliminando posibles criaderos de mosquitos. “Es la clave para evitar la presencia del vector de las enfermedades del Dengue, Chikungunya y Zika” afirmaron. Para ello, solicita a los vecinos que mantengan los patios desmalezados y libres de cacharros o restos de estos que puedan convertirse en criaderos de mosquitos.</p>
<p>Se recuerda que el mosquito tiene hábitos domiciliarios, cumple su ciclo de vida alojándose en objetos que contienen agua limpia y que se encuentran en el interior de las viviendas, patios y alrededores. Por lo tanto, resulta fundamental fortalecer día a día los cuidados en las casas.</p>
<p>Entre otras recomendaciones se resalta, también, tapar todos los recipientes que tienen uso en el hogar como tanques, aljibes, depósitos y cisternas que se usan comúnmente para juntar agua, sean grandes o pequeños.</p>
<p>En cuanto a los que no se utilizan, deberán eliminarse o ponerse bajo techo para evitar que se junta agua como baldes, palanganas, frascos y similares. Dentro del hogar, se reitera el uso de spray, espirales o tabletas matamosquitos.</p>
<p>También insistieron sobre la importancia de reforzar el cuidado personal a través del repelente y del uso de ropas largas que cubran el cuerpo a la hora de mayor actividad de los mosquitos que es siempre al amanecer y anochecer.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=24158">Lunes de más acciones  contra el vector del dengue</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2018-03-19T00:51:37+00:00"><meta itemprop="dateModified" content="2018-03-19T00:51:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=24160"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Operativos simultáneos de fumigación en el interior"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5aaf6c7e85366 = new tdBlock();
block_td_uid_2_5aaf6c7e85366.id = "td_uid_2_5aaf6c7e85366";
block_td_uid_2_5aaf6c7e85366.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5aaf6c7e85366_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aaf6c7e85366_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24160,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5aaf6c7e85366.td_column_number = "3";
block_td_uid_2_5aaf6c7e85366.block_type = "td_block_related_posts";
block_td_uid_2_5aaf6c7e85366.post_count = "6";
block_td_uid_2_5aaf6c7e85366.found_posts = "1668";
block_td_uid_2_5aaf6c7e85366.header_color = "";
block_td_uid_2_5aaf6c7e85366.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aaf6c7e85366.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_2_5aaf6c7e85366);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5aaf6c7e85366_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aaf6c7e85366" ><h4 class="td-related-title"><a id="td_uid_3_5aaf6c7e87b1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5aaf6c7e85366" href="#">Artículos relacionados</a><a id="td_uid_4_5aaf6c7e87b8c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5aaf6c7e85366" href="#">Más del autor</a></h4><div id=td_uid_2_5aaf6c7e85366 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24158" rel="bookmark" title="Lunes de más acciones  contra el vector del dengue"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2.jpg 1032w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lunes de más acciones  contra el vector del dengue"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24158" rel="bookmark" title="Lunes de más acciones  contra el vector del dengue">Lunes de más acciones  contra el vector del dengue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24145" rel="bookmark" title="Resaltan la necesidad de que los escolares tengan las vacunas obligatorias completas"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/Resaltan-la-necesidad-de-que-los-escolares-tengan-las-vacunas-obligatorias-completas-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/Resaltan-la-necesidad-de-que-los-escolares-tengan-las-vacunas-obligatorias-completas-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Resaltan-la-necesidad-de-que-los-escolares-tengan-las-vacunas-obligatorias-completas-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Resaltan-la-necesidad-de-que-los-escolares-tengan-las-vacunas-obligatorias-completas-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Resaltan-la-necesidad-de-que-los-escolares-tengan-las-vacunas-obligatorias-completas-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Resaltan la necesidad de que los escolares tengan las vacunas obligatorias completas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24145" rel="bookmark" title="Resaltan la necesidad de que los escolares tengan las vacunas obligatorias completas">Resaltan la necesidad de que los escolares tengan las vacunas obligatorias completas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24142" rel="bookmark" title="El centro de salud del barrio Liborsi atiende cerca de 50 chicos por jornada"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/El-centro-de-salud-del-barrio-Liborsi-atiende-cerca-de-50-chicos-por-jornada-7-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/El-centro-de-salud-del-barrio-Liborsi-atiende-cerca-de-50-chicos-por-jornada-7-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/El-centro-de-salud-del-barrio-Liborsi-atiende-cerca-de-50-chicos-por-jornada-7-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/El-centro-de-salud-del-barrio-Liborsi-atiende-cerca-de-50-chicos-por-jornada-7-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/El-centro-de-salud-del-barrio-Liborsi-atiende-cerca-de-50-chicos-por-jornada-7-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El centro de salud del barrio Liborsi atiende cerca de 50 chicos por jornada"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24142" rel="bookmark" title="El centro de salud del barrio Liborsi atiende cerca de 50 chicos por jornada">El centro de salud del barrio Liborsi atiende cerca de 50 chicos por jornada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24134" rel="bookmark" title="Talleres que fortalecen los lazos  sociales en pacientes de salud mental"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Salud-Mental-Suman-talleres-que-fortalecen-lazos-sociales-en-pacientes-3.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Talleres que fortalecen los lazos  sociales en pacientes de salud mental"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24134" rel="bookmark" title="Talleres que fortalecen los lazos  sociales en pacientes de salud mental">Talleres que fortalecen los lazos  sociales en pacientes de salud mental</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24121" rel="bookmark" title="Experiencia de salud local en foro internacional de medicinas alternativas"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/185223902-2--238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/185223902-2--238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/185223902-2--80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/185223902-2--100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/185223902-2--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Experiencia de salud local en foro internacional de medicinas alternativas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24121" rel="bookmark" title="Experiencia de salud local en foro internacional de medicinas alternativas">Experiencia de salud local en foro internacional de medicinas alternativas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24109" rel="bookmark" title="Dotan de equipos de avanzada a hospitales de Clorinda y Pirané"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/Hospital-de-Clorinda-recibiendo-modernos-equipos-automatizados-de-química-clínica-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/Hospital-de-Clorinda-recibiendo-modernos-equipos-automatizados-de-química-clínica-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Hospital-de-Clorinda-recibiendo-modernos-equipos-automatizados-de-química-clínica-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Hospital-de-Clorinda-recibiendo-modernos-equipos-automatizados-de-química-clínica-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Hospital-de-Clorinda-recibiendo-modernos-equipos-automatizados-de-química-clínica-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dotan de equipos de avanzada a hospitales de Clorinda y Pirané"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24109" rel="bookmark" title="Dotan de equipos de avanzada a hospitales de Clorinda y Pirané">Dotan de equipos de avanzada a hospitales de Clorinda y Pirané</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aaf6c7e85366" data-td_block_id="td_uid_2_5aaf6c7e85366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aaf6c7e85366" data-td_block_id="td_uid_2_5aaf6c7e85366"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=24160#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><p><img class="size-full wp-image-10118 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2017/02/tropicalfm.gif" alt="" width="300" height="158" /></p>
<p><audio id="stream" style="width: 100%;" preload="none" autoplay="autoplay" controls="controls"><source src="http://209.133.216.3:7022/;" type="audio/mpeg" /></audio></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img class="size-full wp-image-5937 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/ritual2016.png" alt="ritual2016" width="300" height="300" /></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInforme-Formosa-534447953323956%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=1166184706813242" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside class="widget youtubechannelgallery ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/sI7weds9Wzk?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=sI7weds9Wzk" data-playerid="ytcplayer1" data-quality="default" title="MES DE LA MUJER: EL 27 DE MARZO RECONOCIMIENTO A DEPORTISTAS DESTACADAS" style="background-image:url(https://i.ytimg.com/vi/sI7weds9Wzk/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=zBhRPphKaPY" data-playerid="ytcplayer1" data-quality="default" title="EL ORGULLO DE ESTUDIANTES DE LA EPET 1" style="background-image:url(https://i.ytimg.com/vi/zBhRPphKaPY/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=FzdGloh10yo" data-playerid="ytcplayer1" data-quality="default" title="EPET1: CON FLAMANTE Y MODERNO EQUIPAMIENTO" style="background-image:url(https://i.ytimg.com/vi/FzdGloh10yo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=wKihi5a0QCU" data-playerid="ytcplayer1" data-quality="default" title="FORMOSA ES LA QUE MÁS INVIERTE EN EDUCACION TECNICA" style="background-image:url(https://i.ytimg.com/vi/wKihi5a0QCU/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=zB74fx3Sji8" data-playerid="ytcplayer1" data-quality="default" title="EN LA EPET 1 SE DICTARÁ "MECATRÓNICA"" style="background-image:url(https://i.ytimg.com/vi/zB74fx3Sji8/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=op-2edvuXDw" data-playerid="ytcplayer1" data-quality="default" title="EL GOBERNADOR GILDO INSFRAN INAUGURÓ LA EPET 1" style="background-image:url(https://i.ytimg.com/vi/op-2edvuXDw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=HnZFdOfLAKM" data-playerid="ytcplayer1" data-quality="default" title="GILDO INSFRAN DISPUSO AUMENTO SALARIAL DEL 20% PARA ESTATALES DE FORMOSA" style="background-image:url(https://i.ytimg.com/vi/HnZFdOfLAKM/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=VaDsGng6Lpk" data-playerid="ytcplayer1" data-quality="default" title="Testimonios de las familias que fueron ubicadas en el Centro Solidaridad" style="background-image:url(https://i.ytimg.com/vi/VaDsGng6Lpk/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-4 col-sm-4 col-md-4 col-lg-4">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ja276zMNBe4" data-playerid="ytcplayer1" data-quality="default" title="Desborde del Pilcomayo: la provincia de Formosa acompaña a las familias afectadas" style="background-image:url(https://i.ytimg.com/vi/ja276zMNBe4/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5aaf6c81a9814_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5aaf6c81a9814" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_5_5aaf6c81a9814 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5aaf6c81a9814"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5aaf6c81a9814">
				<input id="td_uid_5_5aaf6c81a9814" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_5_5aaf6c81a9814"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5aaf6c81a9814">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.bancoformosa.com.ar" target="_blank" rel="noopener"><img class="aligncenter wp-image-76168 size-medium" src="http://www.radiosiete.com.ar/wp-content/uploads/2018/02/BF-Vuelta-al-cole_Banner-Web-Banco-Formosa-300x138.jpg" alt="" width="300" height="138"></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><a title="Howard Johnson" href="http://www.hjneoformosa.com.ar/" target="_blank"><img class="alignnone size-full wp-image-1557" src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" width="300" height="174" /></a></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5aaf6c81ac664_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5aaf6c81ac664" ><script>var block_td_uid_7_5aaf6c81ac664 = new tdBlock();
block_td_uid_7_5aaf6c81ac664.id = "td_uid_7_5aaf6c81ac664";
block_td_uid_7_5aaf6c81ac664.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5aaf6c81ac664_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aaf6c81ac664_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5aaf6c81ac664.td_column_number = "1";
block_td_uid_7_5aaf6c81ac664.block_type = "td_block_7";
block_td_uid_7_5aaf6c81ac664.post_count = "2";
block_td_uid_7_5aaf6c81ac664.found_posts = "89";
block_td_uid_7_5aaf6c81ac664.header_color = "#";
block_td_uid_7_5aaf6c81ac664.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aaf6c81ac664.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_7_5aaf6c81ac664);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_7_5aaf6c81ac664 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=23923" rel="bookmark" title="Reunión de trabajo por el Plan Estratégico de Turismo"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/29067362_10209050339295618_7019728869666062336_n-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/29067362_10209050339295618_7019728869666062336_n-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/29067362_10209050339295618_7019728869666062336_n-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/29067362_10209050339295618_7019728869666062336_n-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/03/29067362_10209050339295618_7019728869666062336_n-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reunión de trabajo por el Plan Estratégico de Turismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=23923" rel="bookmark" title="Reunión de trabajo por el Plan Estratégico de Turismo">Reunión de trabajo por el Plan Estratégico de Turismo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T19:55:04+00:00" >12/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=21850" rel="bookmark" title="Herradura se prepara para recibir a turistas"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/01/herradura-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/01/herradura-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/01/herradura-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/01/herradura-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/01/herradura-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Herradura se prepara para recibir a turistas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=21850" rel="bookmark" title="Herradura se prepara para recibir a turistas">Herradura se prepara para recibir a turistas</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T19:25:59+00:00" >03/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><a title="Facebook de ALOF" href="https://www.facebook.com/pages/ALOF/1445118919069570?fref=ts" target="_blank"><img class="alignnone size-full wp-image-147" src="http://informeformosa.com.ar/wp-content/uploads/2014/08/alof1.jpg" alt="alof" width="300" height="174" /></a></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5aaf6c81afa22_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5aaf6c81afa22" ><script>var block_td_uid_8_5aaf6c81afa22 = new tdBlock();
block_td_uid_8_5aaf6c81afa22.id = "td_uid_8_5aaf6c81afa22";
block_td_uid_8_5aaf6c81afa22.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5aaf6c81afa22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aaf6c81afa22_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5aaf6c81afa22.td_column_number = "1";
block_td_uid_8_5aaf6c81afa22.block_type = "td_block_7";
block_td_uid_8_5aaf6c81afa22.post_count = "2";
block_td_uid_8_5aaf6c81afa22.found_posts = "261";
block_td_uid_8_5aaf6c81afa22.header_color = "#";
block_td_uid_8_5aaf6c81afa22.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aaf6c81afa22.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_8_5aaf6c81afa22);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_8_5aaf6c81afa22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24144" rel="bookmark" title="Amplia evaluación de la emergencia productiva en todo el centro-oeste"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/productores-analizan-emergencia-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/productores-analizan-emergencia-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/productores-analizan-emergencia-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/productores-analizan-emergencia-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/03/productores-analizan-emergencia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amplia evaluación de la emergencia productiva en todo el centro-oeste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24144" rel="bookmark" title="Amplia evaluación de la emergencia productiva en todo el centro-oeste">Amplia evaluación de la emergencia productiva en todo el centro-oeste</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:37:08+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24057" rel="bookmark" title="“Cumbre productiva” de la zona norte provincial"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/emergencia-productiova-oeste.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Cumbre productiva” de la zona norte provincial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24057" rel="bookmark" title="“Cumbre productiva” de la zona norte provincial">“Cumbre productiva” de la zona norte provincial</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T18:59:00+00:00" >16/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><a title="El Ritual de la Mañana - Facebook" href="https://www.facebook.com/pages/El-Ritual-de-la-Ma%C3%B1ana/729574150397088" target="_blank"><img class="alignnone size-full wp-image-703" src="http://informeformosa.com.ar/wp-content/uploads/2014/08/elritualdelamanana.gif" alt="elritualdelamanana" width="300" height="174" /></a></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5aaf6c81b2302_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5aaf6c81b2302" ><script>var block_td_uid_9_5aaf6c81b2302 = new tdBlock();
block_td_uid_9_5aaf6c81b2302.id = "td_uid_9_5aaf6c81b2302";
block_td_uid_9_5aaf6c81b2302.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5aaf6c81b2302_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aaf6c81b2302_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5aaf6c81b2302.td_column_number = "1";
block_td_uid_9_5aaf6c81b2302.block_type = "td_block_7";
block_td_uid_9_5aaf6c81b2302.post_count = "2";
block_td_uid_9_5aaf6c81b2302.found_posts = "1669";
block_td_uid_9_5aaf6c81b2302.header_color = "#";
block_td_uid_9_5aaf6c81b2302.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aaf6c81b2302.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_9_5aaf6c81b2302);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_9_5aaf6c81b2302 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24160" rel="bookmark" title="Operativos simultáneos de fumigación en el interior"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2017/11/dengue-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Operativos simultáneos de fumigación en el interior"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24160" rel="bookmark" title="Operativos simultáneos de fumigación en el interior">Operativos simultáneos de fumigación en el interior</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:51:37+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=24158" rel="bookmark" title="Lunes de más acciones  contra el vector del dengue"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/03/Lunes-de-más-acciones-contra-el-vector-del-dengue-capital-1903-2.jpg 1032w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lunes de más acciones  contra el vector del dengue"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=24158" rel="bookmark" title="Lunes de más acciones  contra el vector del dengue">Lunes de más acciones  contra el vector del dengue</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:50:34+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5aaf6c81b5659
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5aaf6c81a9814","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[23,73.4],"today_humidity":78,"today_wind_speed":[7.7,4.8],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1521558000,"day_temp":[25,78],"day_name":"Mar","owm_day_index":2},{"timestamp":1521644400,"day_temp":[28,83],"day_name":"Mie","owm_day_index":3},{"timestamp":1521730800,"day_temp":[30,86],"day_name":"Jue","owm_day_index":4},{"timestamp":1521817200,"day_temp":[31,88],"day_name":"Vie","owm_day_index":5},{"timestamp":1521903600,"day_temp":[33,92],"day_name":"Sab","owm_day_index":6}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>