<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>La EPET N10 confeccionó mascarillas y las entregó a Comunicación Social | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Comentario La EPET N10 confeccionó mascarillas y las entregó a Comunicación Social del feed" href="http://informeformosa.com.ar/?feed=rss2&#038;p=43973" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://informeformosa.com.ar/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sin casos positivos ni sospechosos de COVID en Formosa' href='http://informeformosa.com.ar/?p=43970' />
<link rel='next' title='Solís: “Un logro más de las políticas públicas del Modelo Formoseño”' href='http://informeformosa.com.ar/?p=43975' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=43973" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=43973' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-43973 single-format-standard la-epet-n10-confecciono-mascarillas-y-las-entrego-a-comunicacion-social wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-43973" class="post-43973 post type-post status-publish format-standard hentry category-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">La EPET N10 confeccionó mascarillas y las entregó a Comunicación Social</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T21:15:31+00:00" >26/06/2020</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=43973'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20EPET%20N10%20confeccion%C3%B3%20mascarillas%20y%20las%20entreg%C3%B3%20a%20Comunicaci%C3%B3n%20Social http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20EPET%20N10%20confeccion%C3%B3%20mascarillas%20y%20las%20entreg%C3%B3%20a%20Comunicaci%C3%B3n%20Social&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973&text=La%20EPET%20N10%20confeccion%C3%B3%20mascarillas%20y%20las%20entreg%C3%B3%20a%20Comunicaci%C3%B3n%20Social")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('La%20EPET%20N10%20confeccion%C3%B3%20mascarillas%20y%20las%20entreg%C3%B3%20a%20Comunicaci%C3%B3n%20Social' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D43973' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>Las escuelas técnicas de la provincia continúan trabajando en el proyecto “Impresión 3 D y elaboración de protectores faciales”, una articulación entre los ministerios de Desarrollo Humano y de Cultura y Educación y la Secretaría de Ciencia y Tecnología en el marco de las medidas de protección por coronavirus.<br>La EPET N° 10 “Don Mario Antonio Rodríguez” se encuentra confeccionando máscaras faciales con impresoras 3D para ser entregadas al personal de salud y fuerzas de seguridad, como también a otros organismos que solicitan los elementos.<br>Todo ello, atendiendo a los lineamientos del Instituto Nacional de Educación Tecnológica (I.N.E.T.) y del Ministerio de Cultura y Educación.<br>Este viernes, la entrega fue para la Subsecretaría de Comunicación Social de la provincia según explicaron los docentes Daniel Chena, de Formación Profesional y Fidelina González, del área de Informática.<br>“El diseño de la visera fue enviado desde el Polo Científico, todas las escuelas técnicas trabajan con el mismo archivo. En nuestro caso, lo único que hacemos es imprimirlo y armamos los protectores faciales con las placas radiográficas que las limpiamos y adaptamos”, explicaron.<br>Se trata de un equipo de docentes que trabaja en esta emergencia sanitaria y que para hacer frente a varios pedidos cuentan con una impresora 3D. Hasta el momento, el equipo entregó 300 viseras y tiene programadas más.<br>Las mascarillas son muy eficaces a la hora de impedir que el virus del COVID-19 llegue a los ojos, fosas nasales o boca de los médicos o personal de salud que asiste a todos los pacientes de los centros hospitalarios.<br>Además, evita que el usuario se toque la cara y protege al resto de las personas que se encuentren cerca. En Formosa, es utilizada no sólo en los centros de salud, sino en la atención de comercios.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=43970">Sin casos positivos ni sospechosos de COVID en Formosa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=43975">Solís: “Un logro más de las políticas públicas del Modelo Formoseño”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2020-06-26T21:15:31+00:00"><meta itemprop="dateModified" content="2020-06-26T21:15:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=43973"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="La EPET N10 confeccionó mascarillas y las entregó a Comunicación Social"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5ef74cfde15a3 = new tdBlock();
block_td_uid_2_5ef74cfde15a3.id = "td_uid_2_5ef74cfde15a3";
block_td_uid_2_5ef74cfde15a3.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ef74cfde15a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ef74cfde15a3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43973,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5ef74cfde15a3.td_column_number = "3";
block_td_uid_2_5ef74cfde15a3.block_type = "td_block_related_posts";
block_td_uid_2_5ef74cfde15a3.post_count = "6";
block_td_uid_2_5ef74cfde15a3.found_posts = "2700";
block_td_uid_2_5ef74cfde15a3.header_color = "";
block_td_uid_2_5ef74cfde15a3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef74cfde15a3.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_2_5ef74cfde15a3);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ef74cfde15a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ef74cfde15a3" ><h4 class="td-related-title"><a id="td_uid_3_5ef74cfde7829" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ef74cfde15a3" href="#">Artículos relacionados</a><a id="td_uid_4_5ef74cfde782e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ef74cfde15a3" href="#">Más del autor</a></h4><div id=td_uid_2_5ef74cfde15a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=43963" rel="bookmark" title="El periodista Alberto Chiarello es el nuevo interventor de Lapacho Canal 11"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=43963" rel="bookmark" title="El periodista Alberto Chiarello es el nuevo interventor de Lapacho Canal 11">El periodista Alberto Chiarello es el nuevo interventor de Lapacho Canal 11</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=43089" rel="bookmark" title="Continúa funcionando  refugio para  personas en situación de calle"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/06/refugio4-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/06/refugio4-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/06/refugio4-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/06/refugio4-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/06/refugio4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Continúa funcionando  refugio para  personas en situación de calle"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=43089" rel="bookmark" title="Continúa funcionando  refugio para  personas en situación de calle">Continúa funcionando  refugio para  personas en situación de calle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42990" rel="bookmark" title="El programa “Argentina Hace” apoyará con  $500 millones obras para municipios"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Malich-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Malich-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Malich-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Malich-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Malich-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El programa “Argentina Hace” apoyará con  $500 millones obras para municipios"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42990" rel="bookmark" title="El programa “Argentina Hace” apoyará con  $500 millones obras para municipios">El programa “Argentina Hace” apoyará con  $500 millones obras para municipios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42947" rel="bookmark" title="El gobernador Gildo Insfrán  encabezó el acto del 25 de Mayo"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/casa-de-gbo-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/casa-de-gbo-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/casa-de-gbo-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/casa-de-gbo-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/casa-de-gbo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El gobernador Gildo Insfrán  encabezó el acto del 25 de Mayo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42947" rel="bookmark" title="El gobernador Gildo Insfrán  encabezó el acto del 25 de Mayo">El gobernador Gildo Insfrán  encabezó el acto del 25 de Mayo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42931" rel="bookmark" title="Se autorizaron las reuniones familiares domingos y feriados"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Jofre-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Jofre-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Jofre-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Jofre-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Jofre-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Se autorizaron las reuniones familiares domingos y feriados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42931" rel="bookmark" title="Se autorizaron las reuniones familiares domingos y feriados">Se autorizaron las reuniones familiares domingos y feriados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42930" rel="bookmark" title="Formosa se mantiene sin casos de Coronavirus:  permiten reuniones familiares domingos y feriados"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Insfrán2-1-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Insfrán2-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Insfrán2-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Insfrán2-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Insfrán2-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Formosa se mantiene sin casos de Coronavirus:  permiten reuniones familiares domingos y feriados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42930" rel="bookmark" title="Formosa se mantiene sin casos de Coronavirus:  permiten reuniones familiares domingos y feriados">Formosa se mantiene sin casos de Coronavirus:  permiten reuniones familiares domingos y feriados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef74cfde15a3" data-td_block_id="td_uid_2_5ef74cfde15a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ef74cfde15a3" data-td_block_id="td_uid_2_5ef74cfde15a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=43973#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43973' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1593265405" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5ef74cfdf36ff_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5ef74cfdf36ff" >
<style scoped>
.td_uid_5_5ef74cfdf36ff_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5ef74cfdf36ff_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5ef74cfdf36ff_rand .td_quote_on_blocks,
        	.td_uid_5_5ef74cfdf36ff_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5ef74cfdf36ff_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5ef74cfdf36ff_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_5ef74cfdf36ff_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_5ef74cfdf36ff_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5ef74cfdf36ff_rand .td-trending-now-title,
            .td_uid_5_5ef74cfdf36ff_rand .block-title span,
            .td_uid_5_5ef74cfdf36ff_rand .td-weather-information:before,
            .td_uid_5_5ef74cfdf36ff_rand .td-weather-week:before,
            .td_uid_5_5ef74cfdf36ff_rand .td-exchange-header:before,
            .td_uid_5_5ef74cfdf36ff_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_5ef74cfdf36ff_rand .td-trending-now-title,
            .td_uid_5_5ef74cfdf36ff_rand .block-title span,
            .td_uid_5_5ef74cfdf36ff_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>96.9 FM TROPICAL</span></h4><div class="td_mod_wrap td-pb-padding-side"><audio id="stream" controls preload="none" style="width: 100%;">
<source src="https://sonicpanel.hostradios.com/8084/stream" type="audio/mpeg">
</audio></div></div><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Informe-Formosa-534447953323956/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19" target="_blank" rel="noreferrer noopener"><img class="wp-image-101050 aligncenter" src="http://radiosiete.com.ar/wp-content/uploads/2020/03/ArgentinaUnida300x450.jpg" alt="" /></a></figure>
</div>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5ef74cfe0295c_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5ef74cfe0295c" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_5ef74cfe0295c class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5ef74cfe0295c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5ef74cfe0295c">
				<input id="td_uid_6_5ef74cfe0295c" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_6_5ef74cfe0295c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5ef74cfe0295c">
					<span class="td-big-degrees">6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mié</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.siempreonda.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-104930" src="https://radiosiete.com.ar/wp-content/uploads/2020/06/250x300px-onda.gif" alt="" width="299" height="249" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image"><figure class="aligncenter"><a href="http://www.hjneoformosa.com.ar/" target="_blank" rel="noreferrer noopener"><img src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" class="wp-image-1557"/></a></figure></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ef74cfe08e3e_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5ef74cfe08e3e" ><script>var block_td_uid_8_5ef74cfe08e3e = new tdBlock();
block_td_uid_8_5ef74cfe08e3e.id = "td_uid_8_5ef74cfe08e3e";
block_td_uid_8_5ef74cfe08e3e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ef74cfe08e3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ef74cfe08e3e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ef74cfe08e3e.td_column_number = "1";
block_td_uid_8_5ef74cfe08e3e.block_type = "td_block_7";
block_td_uid_8_5ef74cfe08e3e.post_count = "3";
block_td_uid_8_5ef74cfe08e3e.found_posts = "175";
block_td_uid_8_5ef74cfe08e3e.header_color = "#";
block_td_uid_8_5ef74cfe08e3e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef74cfe08e3e.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_8_5ef74cfe08e3e);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_5ef74cfe08e3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=41676" rel="bookmark" title="Destacan que la Fiesta Nacional de la Corvina “es única”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/02/corvina-panoramica-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Destacan que la Fiesta Nacional de la Corvina “es única”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=41676" rel="bookmark" title="Destacan que la Fiesta Nacional de la Corvina “es única”">Destacan que la Fiesta Nacional de la Corvina “es única”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T19:39:35+00:00" >10/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=41662" rel="bookmark" title="Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de Río"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/02/unnamed-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de Río"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=41662" rel="bookmark" title="Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de Río">Batiendo récords, culminó la XVIII Fiesta Nacional de la Corvina de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T21:39:08+00:00" >09/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=41661" rel="bookmark" title="Con récord de participantes, culminó la Pesca de la Corvina de Río"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/02/remo4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Con récord de participantes, culminó la Pesca de la Corvina de Río"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=41661" rel="bookmark" title="Con récord de participantes, culminó la Pesca de la Corvina de Río">Con récord de participantes, culminó la Pesca de la Corvina de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T21:39:05+00:00" >09/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ef74cfe0d93b_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5ef74cfe0d93b" ><script>var block_td_uid_9_5ef74cfe0d93b = new tdBlock();
block_td_uid_9_5ef74cfe0d93b.id = "td_uid_9_5ef74cfe0d93b";
block_td_uid_9_5ef74cfe0d93b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ef74cfe0d93b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ef74cfe0d93b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ef74cfe0d93b.td_column_number = "1";
block_td_uid_9_5ef74cfe0d93b.block_type = "td_block_7";
block_td_uid_9_5ef74cfe0d93b.post_count = "3";
block_td_uid_9_5ef74cfe0d93b.found_posts = "376";
block_td_uid_9_5ef74cfe0d93b.header_color = "#";
block_td_uid_9_5ef74cfe0d93b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ef74cfe0d93b.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_9_5ef74cfe0d93b);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_5ef74cfe0d93b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42998" rel="bookmark" title="La harina de algarroba se  suma a los bolsones Nutrir"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2020/06/nutrir-1.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La harina de algarroba se  suma a los bolsones Nutrir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42998" rel="bookmark" title="La harina de algarroba se  suma a los bolsones Nutrir">La harina de algarroba se  suma a los bolsones Nutrir</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T22:13:39+00:00" >01/06/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42932" rel="bookmark" title="Plan Nutrir: este lunes atención normal en los centros de distribución"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/plan-nutrir-semana-4-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/plan-nutrir-semana-4-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/plan-nutrir-semana-4-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/plan-nutrir-semana-4-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/05/plan-nutrir-semana-4-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Plan Nutrir: este lunes atención normal en los centros de distribución"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42932" rel="bookmark" title="Plan Nutrir: este lunes atención normal en los centros de distribución">Plan Nutrir: este lunes atención normal en los centros de distribución</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T23:18:54+00:00" >24/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=42913" rel="bookmark" title="Presencia de una manga de langostas en General Manuel Belgrano"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/05/Langostas-Senasa1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/05/Langostas-Senasa1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Langostas-Senasa1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Langostas-Senasa1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/05/Langostas-Senasa1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presencia de una manga de langostas en General Manuel Belgrano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=42913" rel="bookmark" title="Presencia de una manga de langostas en General Manuel Belgrano">Presencia de una manga de langostas en General Manuel Belgrano</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T21:34:48+00:00" >22/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5ef74cfe10d01_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5ef74cfe10d01" ><script>var block_td_uid_10_5ef74cfe10d01 = new tdBlock();
block_td_uid_10_5ef74cfe10d01.id = "td_uid_10_5ef74cfe10d01";
block_td_uid_10_5ef74cfe10d01.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ef74cfe10d01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ef74cfe10d01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ef74cfe10d01.td_column_number = "1";
block_td_uid_10_5ef74cfe10d01.block_type = "td_block_7";
block_td_uid_10_5ef74cfe10d01.post_count = "3";
block_td_uid_10_5ef74cfe10d01.found_posts = "2622";
block_td_uid_10_5ef74cfe10d01.header_color = "#";
block_td_uid_10_5ef74cfe10d01.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ef74cfe10d01.max_num_pages = "874";
tdBlocksArray.push(block_td_uid_10_5ef74cfe10d01);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_5ef74cfe10d01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=43981" rel="bookmark" title="Reiteran llamado a la comunidad para la donación de sangre"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=43981" rel="bookmark" title="Reiteran llamado a la comunidad para la donación de sangre">Reiteran llamado a la comunidad para la donación de sangre</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T21:32:24+00:00" >26/06/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=43091" rel="bookmark" title="Dengue: Hubo un descenso de más  del 70% en la curva de transmisión"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/06/ROmero-Bruno-4-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/06/ROmero-Bruno-4-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/06/ROmero-Bruno-4-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/06/ROmero-Bruno-4-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/06/ROmero-Bruno-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dengue: Hubo un descenso de más  del 70% en la curva de transmisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=43091" rel="bookmark" title="Dengue: Hubo un descenso de más  del 70% en la curva de transmisión">Dengue: Hubo un descenso de más  del 70% en la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T23:49:03+00:00" >09/06/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=43090" rel="bookmark" title="Prorrogan por un año los vencimientos de  los certificados de discapacidad que caducan en 2020"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2020/06/Derechos-del-discapacitado-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2020/06/Derechos-del-discapacitado-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2020/06/Derechos-del-discapacitado-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2020/06/Derechos-del-discapacitado-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2020/06/Derechos-del-discapacitado-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prorrogan por un año los vencimientos de  los certificados de discapacidad que caducan en 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=43090" rel="bookmark" title="Prorrogan por un año los vencimientos de  los certificados de discapacidad que caducan en 2020">Prorrogan por un año los vencimientos de  los certificados de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T23:48:05+00:00" >09/06/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ef74cfe15128
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5ef74cfe0295c","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[6,42.8],"today_humidity":93,"today_wind_speed":[2.6,1.6],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1593356400,"day_temp":[16,60],"day_name":"Dom","owm_day_index":1},{"timestamp":1593442800,"day_temp":[16,60],"day_name":"Lun","owm_day_index":2},{"timestamp":1593529200,"day_temp":[15,58],"day_name":"Mar","owm_day_index":3},{"timestamp":1593615600,"day_temp":[13,55],"day_name":"Mi\u00e9","owm_day_index":4},{"timestamp":1593702000,"day_temp":[14,58],"day_name":"Jue","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>