<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Zaragoza optimista en un Pirane que no le fallara al gobernador Insfran | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		</style><meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; RSS de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Zaragoza optimista en un Pirane que no le fallara al gobernador Insfran RSS de los comentarios" href="http://informeformosa.com.ar/?feed=rss2&#038;p=37103" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.24' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La robótica gana lugar en escuelas' href='http://informeformosa.com.ar/?p=37102' />
<link rel='next' title='Basterra duro con Pichetto: &#8220;Fue agente encubierto de Cambiemos dentro del PJ&#8221;' href='http://informeformosa.com.ar/?p=37111' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=37103" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=37103' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-37103 single-format-standard zaragoza-optimista-en-un-pirane-que-no-le-fallara-al-gobernador-insfran wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-37103" class="post-37103 post type-post status-publish format-standard has-post-thumbnail hentry category-interior category-sin-categoria" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Zaragoza optimista en un Pirane que no le fallara al gobernador Insfran</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T23:14:00+00:00" >12/06/2019</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-640x427.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-640x427.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-300x200.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-768x512.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-1024x683.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-630x420.jpg 630w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil-681x454.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil.jpg 1349w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ladrilleros-mauro agonil"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=37103'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Zaragoza%20optimista%20en%20un%20Pirane%20que%20no%20le%20fallara%20al%20gobernador%20Insfran&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Zaragoza%20optimista%20en%20un%20Pirane%20que%20no%20le%20fallara%20al%20gobernador%20Insfran http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103&text=Zaragoza%20optimista%20en%20un%20Pirane%20que%20no%20le%20fallara%20al%20gobernador%20Insfran")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Zaragoza%20optimista%20en%20un%20Pirane%20que%20no%20le%20fallara%20al%20gobernador%20Insfran' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D37103' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>Uno de los dirigentes de más dilatada experiencia en el
seno del peronismo provincial es Mario Antonio Zaragoza, quien optimista dijo
aguardar con sobrada expectativa los comicios del domingo 16, afirmando que “el
pueblo de Pirane no le fallara al gobernador Gildo Insfran, le renovara todo el
cariño y confianza en las urnas”.</p>



<p>Indico el conductor del PJ piranense que “el martes
pasado fue una jornada de muchas emociones: Primero al ver cuanta
transformación ha tenido El Corralito y luego el saludo con tanta deferencia
del compañero Gildo (Insfran”, su respeto a la trayectoria dirigencial del
movimiento y la lealtad en todos estos años”.</p>



<p>Expuso que “tuvo mucha razón al decir que&nbsp; “Pirane nunca le fallo, tampoco lo hará ahora
pese a que algunos traten de esconderse en posturas desatinadas, propias de
personalismos y alejada de toda concepción ideológica”.</p>



<p>Para Zaragoza “el pueblo formoseño esclarecido y
agradecido no puede titubear un instante, la única opción en esta Argentina de
ajustes, de hambre y abandono al pobre, es el peronismo. Y en Formosa el
movimiento nacional está encarnado por el gobernador Insfran, quien como cada
elección, el soberano que es el juez inapelable, apoyara por amplísima mayoría
el domingo 16”.</p>



<p>Parafraseo las enseñanzas de Juan Domingo Perón en que
“los justicialistas no somos ni sectarios ni excluyentes”, señalo que “en el
caso de Pirane tenemos varias opciones, abrazamos a todos aquellos que son
parte del campo nacional y popular, nos adherimos para derrotar a esta política
de hambre y de entrega”, resalto.</p>



<p>Sobre el final dijo que “en estos comicios reafirmaremos
el liderazgo de nuestro gobernador, el peronismo de Formosa está de pie y todos
juntos alcanzaremos el objetivo fundamental de mantener la plena vigencia del
modelo”, afirmando concluyente que “yo mismo llamare a Gildo el domingo y le
daré las buenas noticias de un Pirane de pie, fiel y leal a las convicciones
peronistas”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=37102">La robótica gana lugar en escuelas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informeformosa.com.ar/?p=37111">Basterra duro con Pichetto: &#8220;Fue agente encubierto de Cambiemos dentro del PJ&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2019-06-12T23:14:00+00:00"><meta itemprop="dateModified" content="2019-06-12T23:14:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=37103"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Zaragoza optimista en un Pirane que no le fallara al gobernador Insfran"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-mauro-agonil.jpg"><meta itemprop="width" content="1349"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5d03f25c7b836 = new tdBlock();
block_td_uid_2_5d03f25c7b836.id = "td_uid_2_5d03f25c7b836";
block_td_uid_2_5d03f25c7b836.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5d03f25c7b836_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d03f25c7b836_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37103,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5d03f25c7b836.td_column_number = "3";
block_td_uid_2_5d03f25c7b836.block_type = "td_block_related_posts";
block_td_uid_2_5d03f25c7b836.post_count = "6";
block_td_uid_2_5d03f25c7b836.found_posts = "1483";
block_td_uid_2_5d03f25c7b836.header_color = "";
block_td_uid_2_5d03f25c7b836.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d03f25c7b836.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_2_5d03f25c7b836);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d03f25c7b836_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d03f25c7b836" ><h4 class="td-related-title"><a id="td_uid_3_5d03f25c835a1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d03f25c7b836" href="#">Artículos relacionados</a><a id="td_uid_4_5d03f25c83612" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d03f25c7b836" href="#">Más del autor</a></h4><div id=td_uid_2_5d03f25c7b836 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37101" rel="bookmark" title="Un millón de ladrillos promedio al mes produce una sola cooperativa de Pirane"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-kits-3-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-kits-3-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-kits-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-kits-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/ladrilleros-kits-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un millón de ladrillos promedio al mes produce una sola cooperativa de Pirane"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37101" rel="bookmark" title="Un millón de ladrillos promedio al mes produce una sola cooperativa de Pirane">Un millón de ladrillos promedio al mes produce una sola cooperativa de Pirane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37076" rel="bookmark" title="En  El Corralito anuncio la reconstrucción de la ruta 3"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/03/gildo-insfran-gobernador-de-formosa_46179f71k7vy1o8r8vfxdf4sv-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/03/gildo-insfran-gobernador-de-formosa_46179f71k7vy1o8r8vfxdf4sv-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/03/gildo-insfran-gobernador-de-formosa_46179f71k7vy1o8r8vfxdf4sv-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/03/gildo-insfran-gobernador-de-formosa_46179f71k7vy1o8r8vfxdf4sv-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/03/gildo-insfran-gobernador-de-formosa_46179f71k7vy1o8r8vfxdf4sv-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="En  El Corralito anuncio la reconstrucción de la ruta 3"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37076" rel="bookmark" title="En  El Corralito anuncio la reconstrucción de la ruta 3">En  El Corralito anuncio la reconstrucción de la ruta 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37019" rel="bookmark" title="Insfran inaugura este martes dos nuevas obras educativas en Pirane"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/06/jin-corralito.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Insfran inaugura este martes dos nuevas obras educativas en Pirane"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37019" rel="bookmark" title="Insfran inaugura este martes dos nuevas obras educativas en Pirane">Insfran inaugura este martes dos nuevas obras educativas en Pirane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37007" rel="bookmark" title="Formación en henificación a estudiantes de zonas rurales"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/henificacion-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/henificacion-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/06/henificacion-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/henificacion-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/henificacion-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Formación en henificación a estudiantes de zonas rurales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37007" rel="bookmark" title="Formación en henificación a estudiantes de zonas rurales">Formación en henificación a estudiantes de zonas rurales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37006" rel="bookmark" title="Pirane: Dorrego y su compromiso de trabajar por los “barrios olvidados”"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/20181228124554_35767489_0_body-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/20181228124554_35767489_0_body-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/06/20181228124554_35767489_0_body-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/20181228124554_35767489_0_body-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/20181228124554_35767489_0_body-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pirane: Dorrego y su compromiso de trabajar por los “barrios olvidados”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37006" rel="bookmark" title="Pirane: Dorrego y su compromiso de trabajar por los “barrios olvidados”">Pirane: Dorrego y su compromiso de trabajar por los “barrios olvidados”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=36960" rel="bookmark" title="La “fe y esperanza intacta” de candidato a intendente piranense"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/candidato-a-intendente-de-pirane-Mario-238x178.png" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/candidato-a-intendente-de-pirane-Mario-238x178.png 238w, http://informeformosa.com.ar/wp-content/uploads/2019/06/candidato-a-intendente-de-pirane-Mario-80x60.png 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/candidato-a-intendente-de-pirane-Mario-100x75.png 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/candidato-a-intendente-de-pirane-Mario-180x135.png 180w, http://informeformosa.com.ar/wp-content/uploads/2019/06/candidato-a-intendente-de-pirane-Mario-511x384.png 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La “fe y esperanza intacta” de candidato a intendente piranense"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=36960" rel="bookmark" title="La “fe y esperanza intacta” de candidato a intendente piranense">La “fe y esperanza intacta” de candidato a intendente piranense</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d03f25c7b836" data-td_block_id="td_uid_2_5d03f25c7b836"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d03f25c7b836" data-td_block_id="td_uid_2_5d03f25c7b836"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=37103#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image">
<figure class="aligncenter"><a href="https://padron.formosa.gob.ar/" target="_blank" rel="noreferrer noopener"><img class="wp-image-50381" src="https://agenfor.com.ar/wp-content/uploads/2019/04/PadronElectoral2019.jpg" alt="" /></a></figure>
</div>
</div>
		</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5d03f25c8ca46_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5d03f25c8ca46" >
<style scoped>
.td_uid_5_5d03f25c8ca46_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5d03f25c8ca46_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5d03f25c8ca46_rand .td_quote_on_blocks,
        	.td_uid_5_5d03f25c8ca46_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5d03f25c8ca46_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5d03f25c8ca46_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_5d03f25c8ca46_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_5d03f25c8ca46_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5d03f25c8ca46_rand .td-trending-now-title,
            .td_uid_5_5d03f25c8ca46_rand .block-title span,
            .td_uid_5_5d03f25c8ca46_rand .td-weather-information:before,
            .td_uid_5_5d03f25c8ca46_rand .td-weather-week:before,
            .td_uid_5_5d03f25c8ca46_rand .td-exchange-header:before,
            .td_uid_5_5d03f25c8ca46_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_5d03f25c8ca46_rand .td-trending-now-title,
            .td_uid_5_5d03f25c8ca46_rand .block-title span,
            .td_uid_5_5d03f25c8ca46_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>EN VIVO</span></h4><div class="td_mod_wrap td-pb-padding-side"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="15%"><img class="size-full wp-image-25122 aligncenter" src="http://agenfor.com.ar/wp-content/uploads/2018/06/969LOGO-75.png" alt="" width="75" height="75" /></td>
<td width="100%"><audio id="stream" style="width: 100%;" preload="none" autoplay="autoplay" controls="controls">
<source src="http://209.133.216.3:7022/;" type="audio/mpeg" />
</audio></td>
</tr>
</tbody>
</table>
TEL (3704) 4435117 / SMS (3704) 4710044</div></div><aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInforme-Formosa-534447953323956%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=1166184706813242" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5d03f25c8fbc3_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5d03f25c8fbc3" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_5d03f25c8fbc3 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">nubes</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5d03f25c8fbc3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5d03f25c8fbc3">
				<input id="td_uid_6_5d03f25c8fbc3" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_6_5d03f25c8fbc3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5d03f25c8fbc3">
					<span class="td-big-degrees">30</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">30</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">30</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">51%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mié</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a title="Howard Johnson" href="http://www.hjneoformosa.com.ar/" target="_blank"><img class="alignnone size-full wp-image-1557" src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" width="300" height="174" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wp-block-image"><figure class="aligncenter"><a href="https://www.bancoformosa.com.ar" target="_blank" rel="noreferrer noopener"><img src="http://radiosiete.com.ar/wp-content/uploads/2019/04/GIF-Seguridad_BAF.gif" alt="" class="wp-image-92688"/></a></figure></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d03f25c92e04_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5d03f25c92e04" ><script>var block_td_uid_8_5d03f25c92e04 = new tdBlock();
block_td_uid_8_5d03f25c92e04.id = "td_uid_8_5d03f25c92e04";
block_td_uid_8_5d03f25c92e04.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d03f25c92e04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d03f25c92e04_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5d03f25c92e04.td_column_number = "1";
block_td_uid_8_5d03f25c92e04.block_type = "td_block_7";
block_td_uid_8_5d03f25c92e04.post_count = "2";
block_td_uid_8_5d03f25c92e04.found_posts = "136";
block_td_uid_8_5d03f25c92e04.header_color = "#";
block_td_uid_8_5d03f25c92e04.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d03f25c92e04.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_8_5d03f25c92e04);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_5d03f25c92e04 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37081" rel="bookmark" title="Certificado oficial del bañado La Estrella como unas de las “7 maravillas naturales”"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/bañado-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/bañado-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/bañado-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/bañado-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/06/bañado-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Certificado oficial del bañado La Estrella como unas de las “7 maravillas naturales”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37081" rel="bookmark" title="Certificado oficial del bañado La Estrella como unas de las “7 maravillas naturales”">Certificado oficial del bañado La Estrella como unas de las “7...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T21:05:16+00:00" >12/06/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=36775" rel="bookmark" title="Formosa en encuentro nacional de personal de prensa de Turismo"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/05/1558822074-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/05/1558822074-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/05/1558822074-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/05/1558822074-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/05/1558822074-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Formosa en encuentro nacional de personal de prensa de Turismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=36775" rel="bookmark" title="Formosa en encuentro nacional de personal de prensa de Turismo">Formosa en encuentro nacional de personal de prensa de Turismo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-25T20:12:43+00:00" >25/05/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d03f25c965a7_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5d03f25c965a7" ><script>var block_td_uid_9_5d03f25c965a7 = new tdBlock();
block_td_uid_9_5d03f25c965a7.id = "td_uid_9_5d03f25c965a7";
block_td_uid_9_5d03f25c965a7.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d03f25c965a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d03f25c965a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5d03f25c965a7.td_column_number = "1";
block_td_uid_9_5d03f25c965a7.block_type = "td_block_7";
block_td_uid_9_5d03f25c965a7.post_count = "2";
block_td_uid_9_5d03f25c965a7.found_posts = "380";
block_td_uid_9_5d03f25c965a7.header_color = "#";
block_td_uid_9_5d03f25c965a7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d03f25c965a7.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_9_5d03f25c965a7);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_5d03f25c965a7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=36870" rel="bookmark" title="El Banco de Germoplasma propende a la calidad genética de especies forestales"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/1-681x433-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/1-681x433-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/1-681x433-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/1-681x433-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/06/1-681x433-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Banco de Germoplasma propende a la calidad genética de especies forestales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=36870" rel="bookmark" title="El Banco de Germoplasma propende a la calidad genética de especies forestales">El Banco de Germoplasma propende a la calidad genética de especies...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T20:19:34+00:00" >05/06/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=36702" rel="bookmark" title="Nutrifor amplía su población objetivo con el aporte de productos alimenticios"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/05/nutrifor-Maldonado-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/05/nutrifor-Maldonado-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/05/nutrifor-Maldonado-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/05/nutrifor-Maldonado-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/05/nutrifor-Maldonado-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nutrifor amplía su población objetivo con el aporte de productos alimenticios"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=36702" rel="bookmark" title="Nutrifor amplía su población objetivo con el aporte de productos alimenticios">Nutrifor amplía su población objetivo con el aporte de productos alimenticios</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-19T12:42:22+00:00" >19/05/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5d03f25c9901a_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5d03f25c9901a" ><script>var block_td_uid_10_5d03f25c9901a = new tdBlock();
block_td_uid_10_5d03f25c9901a.id = "td_uid_10_5d03f25c9901a";
block_td_uid_10_5d03f25c9901a.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d03f25c9901a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d03f25c9901a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5d03f25c9901a.td_column_number = "1";
block_td_uid_10_5d03f25c9901a.block_type = "td_block_7";
block_td_uid_10_5d03f25c9901a.post_count = "2";
block_td_uid_10_5d03f25c9901a.found_posts = "2573";
block_td_uid_10_5d03f25c9901a.header_color = "#";
block_td_uid_10_5d03f25c9901a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d03f25c9901a.max_num_pages = "1287";
tdBlocksArray.push(block_td_uid_10_5d03f25c9901a);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_5d03f25c9901a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37082" rel="bookmark" title="HAC: Charla sobre hipertensión arterial  pulmonar, diagnóstico y tratamientos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/charla-HTAP-2-100x75.png" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/charla-HTAP-2-100x75.png 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/charla-HTAP-2-80x60.png 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/charla-HTAP-2-180x135.png 180w, http://informeformosa.com.ar/wp-content/uploads/2019/06/charla-HTAP-2-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HAC: Charla sobre hipertensión arterial  pulmonar, diagnóstico y tratamientos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37082" rel="bookmark" title="HAC: Charla sobre hipertensión arterial  pulmonar, diagnóstico y tratamientos">HAC: Charla sobre hipertensión arterial  pulmonar, diagnóstico y tratamientos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T22:07:52+00:00" >12/06/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=37032" rel="bookmark" title="Prestaciones de salud a vecinos clorindenses"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/06/Prestaciones-de-salud-al-servicio-de-los-vecinos-clorindenses-en-sus-domicilios-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/06/Prestaciones-de-salud-al-servicio-de-los-vecinos-clorindenses-en-sus-domicilios-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/06/Prestaciones-de-salud-al-servicio-de-los-vecinos-clorindenses-en-sus-domicilios-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/06/Prestaciones-de-salud-al-servicio-de-los-vecinos-clorindenses-en-sus-domicilios-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/06/Prestaciones-de-salud-al-servicio-de-los-vecinos-clorindenses-en-sus-domicilios-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/06/Prestaciones-de-salud-al-servicio-de-los-vecinos-clorindenses-en-sus-domicilios-780x580.jpg 780w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prestaciones de salud a vecinos clorindenses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=37032" rel="bookmark" title="Prestaciones de salud a vecinos clorindenses">Prestaciones de salud a vecinos clorindenses</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T20:32:50+00:00" >10/06/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d03f25c9daf0
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.24'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5d03f25c8fbc3","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[30,86],"today_humidity":51,"today_wind_speed":[5.7,3.5],"today_min":[30,86],"today_max":[30,86],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1560610800,"day_temp":[26,80],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1560697200,"day_temp":[25,77],"day_name":"dom","owm_day_index":2},{"timestamp":1560783600,"day_temp":[25,77],"day_name":"lun","owm_day_index":3},{"timestamp":1560870000,"day_temp":[20,68],"day_name":"mar","owm_day_index":4},{"timestamp":1560956400,"day_temp":[18,65],"day_name":"mi\u00e9","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>