<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Nación no paga y no remiten las vacunas contra el Meningococo | www.informeformosa.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://informeformosa.com.ar/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://informeformosa.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
					</style>
			<meta property="og:image" content="http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion.jpg" /><meta name="author" content="Informe Formosa">
<link rel="icon" type="image/png" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/16.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Feed" href="http://informeformosa.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; RSS de los comentarios" href="http://informeformosa.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.informeformosa.com.ar &raquo; Nación no paga y no remiten las vacunas contra el Meningococo RSS de los comentarios" href="http://informeformosa.com.ar/?feed=rss2&#038;p=33853" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informeformosa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://informeformosa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://informeformosa.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informeformosa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informeformosa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dengue: Prevención sin pausa' href='http://informeformosa.com.ar/?p=33852' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://informeformosa.com.ar/?p=33853" />
<link rel='shortlink' href='http://informeformosa.com.ar/?p=33853' />
<link rel="alternate" type="application/json+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853" />
<link rel="alternate" type="text/xml+oembed" href="http://informeformosa.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://informeformosa.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/informeformosa.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/informeformosa.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#222222";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/cropped-if-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33853 single-format-standard nacion-no-paga-y-no-remiten-las-vacunas-contra-el-meningococo wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li id="menu-item-5724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://informeformosa.com.ar/">
            <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
            <span class="td-visual-hidden">www.informeformosa.com.ar</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="size-full wp-image-3310 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2015/03/roca.gif" alt="" width="615" height="80" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://informeformosa.com.ar/">
        <img class="td-retina-data" data-retina="http://informeformosa.com.ar/wp-content/uploads/2017/07/544.jpg" src="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg" alt=""/>
    </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://informeformosa.com.ar/?cat=2">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://informeformosa.com.ar/?cat=3">POLITICA Y ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78"><a href="http://informeformosa.com.ar/?cat=11">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://informeformosa.com.ar/?cat=5">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://informeformosa.com.ar/?cat=4">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://informeformosa.com.ar/?cat=10">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://informeformosa.com.ar/?cat=13">PRODUCCION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-470"><a href="http://informeformosa.com.ar/?cat=12">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5724"><a href="http://informeformosa.com.ar/?cat=19">TURISMO</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://informeformosa.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-33853" class="post-33853 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Nación no paga y no remiten las vacunas contra el Meningococo</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:56:55+00:00" >15/01/2019</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="386" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion-640x386.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion-640x386.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion-300x181.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion-768x464.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion-696x420.jpg 696w, http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion-681x411.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="vacunacion"/></div>
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://informeformosa.com.ar/?p=33853'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Naci%C3%B3n%20no%20paga%20y%20no%20remiten%20las%20vacunas%20contra%20el%20Meningococo&url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Naci%C3%B3n%20no%20paga%20y%20no%20remiten%20las%20vacunas%20contra%20el%20Meningococo http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853&text=Naci%C3%B3n%20no%20paga%20y%20no%20remiten%20las%20vacunas%20contra%20el%20Meningococo")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Naci%C3%B3n%20no%20paga%20y%20no%20remiten%20las%20vacunas%20contra%20el%20Meningococo' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Finformeformosa.com.ar%2F%3Fp%3D33853' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>El
responsable del departamento inmunizaciones de la provincia, licenciado Julio
Arroyo se refirió no solo al stock de las vacunas y la importancia que tiene la
aplicación de la misma, sino a la preocupación generada por el faltante de las
dosis contra el Meningoco.</p>



<p>En
cuanto a las personas que se hayan vacunado pero no tienen el certificado en su
poder explico que “las personas que se vacunaron y no tienen forma de
comprobarlo van a&nbsp; tener que vacunarse
nuevamente para poder obtener el certificado. El certificado de vacunación
internacional tiene una característica especial y por el momento solo se está
entregando el mismo en el departamento inmunizaciones de la ciudad capital.</p>



<p>Con
respecto a la falta de dosis de la vacuna contra el meningococo explico: “En
septiembre del año pasado el ministerio de Salud y Desarrollo Social de la
Nación, suspende la vacunación de los chicos de 11 años con la única dosis de
la vacuna contra el meningococo”. Sostuvo que “aluden esto a inconvenientes en
la producción de laboratorio productor, y esto no es así, ya que nosotros nos
hemos comunicado con el laboratorio y nos afirman que tienen todas las dosis
destinadas a Argentina, pero al no efectivizarse el pago las dosis no pueden
ser traídas al país”.</p>



<p>“Actualmente
todas las provincias tienen faltantes de dosis de vacunas contra esta
enfermedad, inclusive para los bebes que deben tener la dosis a los 3, 5 y 15
meses de vida”. </p>



<p>Recordó
además que “esta enfermedad tiene una altísima probabilidad de tornarse fatal o
puede dejar secuelas neurológicas o secuelas de otro tipo de órganos como por
ejemplo la amputación de miembros”.</p>



<p>La
vacuna contra el meningococo en la actualidad tiene un costo que ronda los
$3500 y $4000 y a raíz de las decisiones tomadas por el gobierno nacional, en
ningún vacunatorio público del país cuentan con esta vacuna. El grupo más
vulnerable ante esta realidad son los lactantes menores de un año.</p>



<p>Para
finalizar&nbsp; Arroyo recordó que “Esta
vacuna no se está aplicando en ningún vacunatorio publico de la provincia ni
del país porque&nbsp; el ministerio de Salud y
Desarrollo Social de la Nación no provee en este momento de la vacuna porque
Nación no está efectivizando la compra de la vacuna&nbsp;&nbsp; al laboratorio productor, no existe otro
motivo por el cual no se esté contando con la vacuna”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informeformosa.com.ar/?p=33852">Dengue: Prevención sin pausa</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://informeformosa.com.ar/?author=11">Informe Formosa</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informe Formosa"></span><meta itemprop="datePublished" content="2019-01-15T19:56:55+00:00"><meta itemprop="dateModified" content="2019-01-15T19:56:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://informeformosa.com.ar/?p=33853"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2017/07/Logo-Arriba.jpg"></span><meta itemprop="name" content="www.informeformosa.com.ar"></span><meta itemprop="headline " content="Nación no paga y no remiten las vacunas contra el Meningococo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://informeformosa.com.ar/wp-content/uploads/2019/01/vacunacion.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="483"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5c3ec327373fe = new tdBlock();
block_td_uid_2_5c3ec327373fe.id = "td_uid_2_5c3ec327373fe";
block_td_uid_2_5c3ec327373fe.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c3ec327373fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c3ec327373fe_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33853,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5c3ec327373fe.td_column_number = "3";
block_td_uid_2_5c3ec327373fe.block_type = "td_block_related_posts";
block_td_uid_2_5c3ec327373fe.post_count = "6";
block_td_uid_2_5c3ec327373fe.found_posts = "426";
block_td_uid_2_5c3ec327373fe.header_color = "";
block_td_uid_2_5c3ec327373fe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c3ec327373fe.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_2_5c3ec327373fe);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5c3ec327373fe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c3ec327373fe" ><h4 class="td-related-title"><a id="td_uid_3_5c3ec3273a506" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c3ec327373fe" href="#">Artículos relacionados</a><a id="td_uid_4_5c3ec3273a5cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c3ec327373fe" href="#">Más del autor</a></h4><div id=td_uid_2_5c3ec327373fe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33804" rel="bookmark" title="Macri, desde la reposera de Villa La Angostura ordenó el cierre de radios de FM en Formosa."><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/radio-3-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/radio-3-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/01/radio-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/01/radio-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/01/radio-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Macri, desde la reposera de Villa La Angostura ordenó el cierre de radios de FM en Formosa."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33804" rel="bookmark" title="Macri, desde la reposera de Villa La Angostura ordenó el cierre de radios de FM en Formosa.">Macri, desde la reposera de Villa La Angostura ordenó el cierre de radios de FM en Formosa.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33705" rel="bookmark" title="Piden audiencias públicas por  nuevos aumentos de luz dispuestos por Nación"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2017/10/gialluca-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2017/10/gialluca-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2017/10/gialluca-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2017/10/gialluca-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2017/10/gialluca-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Piden audiencias públicas por  nuevos aumentos de luz dispuestos por Nación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33705" rel="bookmark" title="Piden audiencias públicas por  nuevos aumentos de luz dispuestos por Nación">Piden audiencias públicas por  nuevos aumentos de luz dispuestos por Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33587" rel="bookmark" title="Para la Defensoría el 2018 fue el año de  los ajustes y recortes en todos los campos"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2018/12/DENUNCIO-LA-DEFENSORIA-QUE-EL-2018-FUE-EL-AÑO-DE-LOS-AJUSTES-Y-RECORTES-EN-SALUD-EDUCACION-CIENCIA-PROGRAMAS-SOCIALES-JUBILACIONES-PENSIONES-SALARIOS-Y-SUBSIDIOS.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Para la Defensoría el 2018 fue el año de  los ajustes y recortes en todos los campos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33587" rel="bookmark" title="Para la Defensoría el 2018 fue el año de  los ajustes y recortes en todos los campos">Para la Defensoría el 2018 fue el año de  los ajustes y recortes en todos los campos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33564" rel="bookmark" title="Instan a estar alertas ante más aumentos en tarifas que vaya a disponer la Nación"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/Basterra-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/Basterra-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Basterra-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Basterra-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/Basterra-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Instan a estar alertas ante más aumentos en tarifas que vaya a disponer la Nación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33564" rel="bookmark" title="Instan a estar alertas ante más aumentos en tarifas que vaya a disponer la Nación">Instan a estar alertas ante más aumentos en tarifas que vaya a disponer la Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33534" rel="bookmark" title="Transporte urbano: Nación repartirá “discrecionalmente” fondo compensador"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/51909-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/51909-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/51909-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/51909-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/51909-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Transporte urbano: Nación repartirá “discrecionalmente” fondo compensador"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33534" rel="bookmark" title="Transporte urbano: Nación repartirá “discrecionalmente” fondo compensador">Transporte urbano: Nación repartirá “discrecionalmente” fondo compensador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33515" rel="bookmark" title="Nación formalizó quita se subsidios al transporte público a las provincias"><img width="238" height="178" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/12/f620x350-58848_89866_0-238x178.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/12/f620x350-58848_89866_0-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2018/12/f620x350-58848_89866_0-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/12/f620x350-58848_89866_0-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/12/f620x350-58848_89866_0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nación formalizó quita se subsidios al transporte público a las provincias"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33515" rel="bookmark" title="Nación formalizó quita se subsidios al transporte público a las provincias">Nación formalizó quita se subsidios al transporte público a las provincias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c3ec327373fe" data-td_block_id="td_uid_2_5c3ec327373fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c3ec327373fe" data-td_block_id="td_uid_2_5c3ec327373fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=33853#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://informeformosa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5c3ec32746773_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5c3ec32746773" >
<style scoped>
.td_uid_5_5c3ec32746773_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5c3ec32746773_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5c3ec32746773_rand .td_quote_on_blocks,
        	.td_uid_5_5c3ec32746773_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5c3ec32746773_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5c3ec32746773_rand .td-instagram-user a {
                color: #be1e22;
            }

            .td_uid_5_5c3ec32746773_rand .td-next-prev-wrap a:hover i {
                background-color: #be1e22;
                border-color: #be1e22;
            }

            .td_uid_5_5c3ec32746773_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5c3ec32746773_rand .td-trending-now-title,
            .td_uid_5_5c3ec32746773_rand .block-title span,
            .td_uid_5_5c3ec32746773_rand .td-weather-information:before,
            .td_uid_5_5c3ec32746773_rand .td-weather-week:before,
            .td_uid_5_5c3ec32746773_rand .td-exchange-header:before,
            .td_uid_5_5c3ec32746773_rand .block-title a {
                background-color: #be1e22;
            }

            
            .td_uid_5_5c3ec32746773_rand .td-trending-now-title,
            .td_uid_5_5c3ec32746773_rand .block-title span,
            .td_uid_5_5c3ec32746773_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>EN VIVO</span></h4><div class="td_mod_wrap td-pb-padding-side"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="15%"><img class="size-full wp-image-25122 aligncenter" src="http://agenfor.com.ar/wp-content/uploads/2018/06/969LOGO-75.png" alt="" width="75" height="75" /></td>
<td width="100%"><audio id="stream" style="width: 100%;" preload="none" autoplay="autoplay" controls="controls">
<source src="http://209.133.216.3:7022/;" type="audio/mpeg" />
</audio></td>
</tr>
</tbody>
</table>
TEL (3704) 4435117 / SMS (3704) 4710044</div></div><aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInforme-Formosa-534447953323956%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=1166184706813242" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5c3ec3274e1fe_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5c3ec3274e1fe" ><h4 class="block-title"><span>EL TIEMPO</span></h4><div id=td_uid_6_5c3ec3274e1fe class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Formosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5c3ec3274e1fe"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5c3ec3274e1fe">
				<input id="td_uid_6_5c3ec3274e1fe" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_6_5c3ec3274e1fe"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5c3ec3274e1fe">
					<span class="td-big-degrees">29</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">29</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">29</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">79%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a title="Howard Johnson" href="http://www.hjneoformosa.com.ar/" target="_blank"><img class="alignnone size-full wp-image-1557" src="http://informeformosa.com.ar/wp-content/uploads/2014/10/neo.gif" alt="neo" width="300" height="174" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.agenfor.com.ar" target="_blank" rel="noopener"><img class="size-full wp-image-70699 aligncenter" src="http://www.radiosiete.com.ar/wp-content/uploads/2017/11/agenfor.jpg" alt="" width="300" height="100"></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.diegobregantviajes.com.ar" target="_blank"><img class="size-full wp-image-5802 aligncenter" src="http://informeformosa.com.ar/wp-content/uploads/2016/02/diego-bregant-300.jpg" alt="diego bregant - 300" width="300" height="150" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.bancoformosa.com.ar/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-38388" src="http://canal7ibarreta.com.ar/wp-content/uploads/2018/10/PlazoFijoBancoFormosa.jpg" alt="" width="300" height="250" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c3ec32752658_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5c3ec32752658" ><script>var block_td_uid_8_5c3ec32752658 = new tdBlock();
block_td_uid_8_5c3ec32752658.id = "td_uid_8_5c3ec32752658";
block_td_uid_8_5c3ec32752658.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c3ec32752658_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c3ec32752658_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c3ec32752658.td_column_number = "1";
block_td_uid_8_5c3ec32752658.block_type = "td_block_7";
block_td_uid_8_5c3ec32752658.post_count = "2";
block_td_uid_8_5c3ec32752658.found_posts = "113";
block_td_uid_8_5c3ec32752658.header_color = "#";
block_td_uid_8_5c3ec32752658.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c3ec32752658.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_8_5c3ec32752658);
</script><h4 class="block-title"><span>TURISMO</span></h4><div id=td_uid_8_5c3ec32752658 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33837" rel="bookmark" title="Este viernes se hará la presentación oficial de la 17° Fiesta de la Corvina"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-2-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-2-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-2-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-2-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Este viernes se hará la presentación oficial de la 17° Fiesta de la Corvina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33837" rel="bookmark" title="Este viernes se hará la presentación oficial de la 17° Fiesta de la Corvina">Este viernes se hará la presentación oficial de la 17° Fiesta...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:16:29+00:00" >15/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33783" rel="bookmark" title="Consolidan infraestructuras y servicios con miras a la 17° Fiesta de la Corvina"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-3-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-3-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-3-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-3-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/01/corvina-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Consolidan infraestructuras y servicios con miras a la 17° Fiesta de la Corvina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33783" rel="bookmark" title="Consolidan infraestructuras y servicios con miras a la 17° Fiesta de la Corvina">Consolidan infraestructuras y servicios con miras a la 17° Fiesta de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T19:22:40+00:00" >11/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c3ec32757f21_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5c3ec32757f21" ><script>var block_td_uid_9_5c3ec32757f21 = new tdBlock();
block_td_uid_9_5c3ec32757f21.id = "td_uid_9_5c3ec32757f21";
block_td_uid_9_5c3ec32757f21.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"PRODUCCION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c3ec32757f21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c3ec32757f21_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c3ec32757f21.td_column_number = "1";
block_td_uid_9_5c3ec32757f21.block_type = "td_block_7";
block_td_uid_9_5c3ec32757f21.post_count = "2";
block_td_uid_9_5c3ec32757f21.found_posts = "359";
block_td_uid_9_5c3ec32757f21.header_color = "#";
block_td_uid_9_5c3ec32757f21.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c3ec32757f21.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_9_5c3ec32757f21);
</script><h4 class="block-title"><span>PRODUCCION</span></h4><div id=td_uid_9_5c3ec32757f21 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33836" rel="bookmark" title="Época de reservar pastos: la clave está en la henificación"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-300x225.jpg 300w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-768x576.jpg 768w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-1024x768.jpg 1024w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-560x420.jpg 560w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-238x178.jpg 238w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-640x480.jpg 640w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1-681x511.jpg 681w, http://informeformosa.com.ar/wp-content/uploads/2019/01/pasturas-1.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Época de reservar pastos: la clave está en la henificación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33836" rel="bookmark" title="Época de reservar pastos: la clave está en la henificación">Época de reservar pastos: la clave está en la henificación</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:11:27+00:00" >15/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33780" rel="bookmark" title="Avanza proceso de reactivación de  asociación de apicultores del oeste"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/apicola-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/apicola-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/01/apicola-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/01/apicola-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/01/apicola-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avanza proceso de reactivación de  asociación de apicultores del oeste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33780" rel="bookmark" title="Avanza proceso de reactivación de  asociación de apicultores del oeste">Avanza proceso de reactivación de  asociación de apicultores del oeste</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T19:20:21+00:00" >11/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c3ec3275b66e_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5c3ec3275b66e" ><script>var block_td_uid_10_5c3ec3275b66e = new tdBlock();
block_td_uid_10_5c3ec3275b66e.id = "td_uid_10_5c3ec3275b66e";
block_td_uid_10_5c3ec3275b66e.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"SALUD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c3ec3275b66e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c3ec3275b66e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c3ec3275b66e.td_column_number = "1";
block_td_uid_10_5c3ec3275b66e.block_type = "td_block_7";
block_td_uid_10_5c3ec3275b66e.post_count = "2";
block_td_uid_10_5c3ec3275b66e.found_posts = "2418";
block_td_uid_10_5c3ec3275b66e.header_color = "#";
block_td_uid_10_5c3ec3275b66e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c3ec3275b66e.max_num_pages = "1209";
tdBlocksArray.push(block_td_uid_10_5c3ec3275b66e);
</script><h4 class="block-title"><span>SALUD</span></h4><div id=td_uid_10_5c3ec3275b66e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33852" rel="bookmark" title="Dengue: Prevención sin pausa"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2018/06/Cordón-sanitario-preventivo-para-evitar-la-enfermedad-del-Dengue-13-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2018/06/Cordón-sanitario-preventivo-para-evitar-la-enfermedad-del-Dengue-13-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2018/06/Cordón-sanitario-preventivo-para-evitar-la-enfermedad-del-Dengue-13-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2018/06/Cordón-sanitario-preventivo-para-evitar-la-enfermedad-del-Dengue-13-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2018/06/Cordón-sanitario-preventivo-para-evitar-la-enfermedad-del-Dengue-13-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dengue: Prevención sin pausa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33852" rel="bookmark" title="Dengue: Prevención sin pausa">Dengue: Prevención sin pausa</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:56:02+00:00" >15/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://informeformosa.com.ar/?p=33850" rel="bookmark" title="Cobertura sanitaria integral a colonos"><img width="100" height="75" class="entry-thumb" src="http://informeformosa.com.ar/wp-content/uploads/2019/01/Colonia-de-vacaciones-controles-de-salud-4-100x75.jpg" srcset="http://informeformosa.com.ar/wp-content/uploads/2019/01/Colonia-de-vacaciones-controles-de-salud-4-100x75.jpg 100w, http://informeformosa.com.ar/wp-content/uploads/2019/01/Colonia-de-vacaciones-controles-de-salud-4-80x60.jpg 80w, http://informeformosa.com.ar/wp-content/uploads/2019/01/Colonia-de-vacaciones-controles-de-salud-4-180x135.jpg 180w, http://informeformosa.com.ar/wp-content/uploads/2019/01/Colonia-de-vacaciones-controles-de-salud-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cobertura sanitaria integral a colonos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://informeformosa.com.ar/?p=33850" rel="bookmark" title="Cobertura sanitaria integral a colonos">Cobertura sanitaria integral a colonos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:50:59+00:00" >15/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="td-subfooter-menu"><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1554"><a href="http://informeformosa.com.ar/?cat=17">LA UNIÓN DE FORMOSA</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1555"><a href="http://informeformosa.com.ar/?cat=16">COMUNIDAD</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-468"><a href="http://informeformosa.com.ar/?cat=8">ESPECTACULOS</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-469"><a href="http://informeformosa.com.ar/?cat=6">NACIONALES</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        www.informeformosa.com.ar                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c3ec3276316e
    -->

    <script type='text/javascript' src='http://informeformosa.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.10'></script>
<script type='text/javascript' src='http://informeformosa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5c3ec3274e1fe","location":"Formosa","api_location":"Formosa","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[29,84.2],"today_humidity":79,"today_wind_speed":[1.5,0.9],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1547740800,"day_temp":[33,91],"day_name":"jue","owm_day_index":2},{"timestamp":1547827200,"day_temp":[30,85],"day_name":"vie","owm_day_index":3},{"timestamp":1547913600,"day_temp":[29,84],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1548000000,"day_temp":[32,90],"day_name":"dom","owm_day_index":5},{"timestamp":1548086400,"day_temp":[34,94],"day_name":"lun","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informeformosa.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>